Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistrarsiRegistrarsi  Accedi  

Condividere | 
 

 solo una bielletta ?!?°#

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Andare alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9, 10
AutoreMessaggio
lucaveyron94
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: solo una bielletta ?!?°#   Mar Giu 17, 2014 10:57 am

Mi avete fatto tornare in mente una cosa... quando sono andato a provare la macchina (che non è poi stata quella che ho acquistato) appena saliti, manco l'avevo messa in moto, il venditore mi fa "magari sentirai un rumore sordo ogni tanto, ma è perché abbiamo dovuto togliere queste biellette per metterle su una macchina che dobbiamo consegnare". Ora, questo mi fa riflettere su due cose:
- se le hanno dovute smontare per una macchina che dovevano consegnare, tempi biblici per i ricambi  Redflame 
- a quanto detto dal venditore la macchina può andare anche senza  Boh? Boh?
Tornare in alto Andare in basso
Vedere il profilo dell'utente
WM AUTOSERVICE
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Mer Giu 18, 2014 7:14 pm

Ciao,le biellette servono da collegamento tra la barra di torsione e il punto fisso dell'ammortizzatore,servono ECCOME!!Senza di esse la barra di torsione non funziona.
Riguardo ai ricambi le cambia tempo fa ad un aveo,in effetti dovetti ordinarle le produce Monroe,4 giorni l'attesa.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
lucaveyron94
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: solo una bielletta ?!?°#   Gio Giu 19, 2014 6:20 pm

Ah ok  Very Happy .
Ma in generale sono tempi abbastanza lunghi, una frizione l'abbiamo aspettata due settimane, un sensore dieci giorni e ora è il turno del termostato  :noi: ... spero non ci vada troppo  Ave 
Tornare in alto Andare in basso
Vedere il profilo dell'utente
WM AUTOSERVICE
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Ven Giu 20, 2014 11:44 am

Capisco,se fatichi a trovarle ne ho 2 belle nuove,han percorso 200km
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Admin
Amministratore
Amministratore



MessaggioOggetto: Re: solo una bielletta ?!?°#   Ven Giu 20, 2014 4:43 pm

@WM AUTOSERVICE ha scritto:
Capisco,se fatichi a trovarle ne ho 2 belle nuove,han percorso 200km
purtroppo sono Aveo diverse, questo problema si è riscontrato sulle nuove Aveo.
non credo che l'aveo 2008 e l'aveo 2011 montino le stesse biellette

_________________
Aibj7-
Amministratore del forum dedicato alla Chevrolet Aveo!


http://www.aveoclub.it
http://www.familyguy.it
http://www.thesimpson.it

Ricordo ai nuovi forumisti di leggere le "REGOLE DEL FORUM E COMPORTAMENTO DA SEGUIRE" e di presentarsi nella sezione apposita

amici certificati :
eugeskio didib aveotuning steven_like white aveo Lobe89 M.click64 aveoss124 siro pedro67 The Doctor gigu49, angyletor, baro,gianluca93, aries76

Modifiche effettuate:
Bocchette cromate Matiz chic;
Battitacco in alluminio originali con scritta AVeo
Luci di posizione anteriori e posteriori a led (ledmania)
Lampadine interne a led
Autoradio jvc due din Modello KW-XG701 con modulo bluetooth
Tornare in alto Andare in basso
Vedere il profilo dell'utente
WM AUTOSERVICE
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Ven Giu 20, 2014 6:35 pm

Ah gia' non avevo prestato attenzione all'anno della vettura,penso anche io che siano diverse.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
f22raptor
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Mar Lug 08, 2014 5:04 pm

Ciao a tutti, dopo 17mila Km la mia Aveo LTZ 2012 ha manifestato il problema delle barre stabilizzatrici. L'ho portata in concessionaria e dopo relativa diagnosi mi hanno sostituite le barre stabilizzatrici (codice 95299172).
Il rumore e' sparito ..ma non sono in grado di sapere se il codice e' relativo al ricambio 2012 o al richiamo con modifica.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
ciambottino
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: solo una bielletta ?!?°#   Gio Lug 10, 2014 12:19 pm

Scusate l'assenza dal forum, per quanto la bielletta sono interessate quale vetture Aveo, io ho una Maggio 2012. Mi fate capire, grazie
Tornare in alto Andare in basso
Vedere il profilo dell'utente
lucaveyron94
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: solo una bielletta ?!?°#   Mer Ago 06, 2014 5:17 pm

Sostituite anche a me oggi, ma il difetto era venuto fuori solo qualche giorno fa...
Avevo già chiesto al mio concessionario e poi al suo meccanico se ne sapevano qualcosa ma mi era stato detto "è un problema che si presenta tra i 10k e i 20k km, se non lo fa entro quel chilometraggio si può stare tranquilli" ma a me è venuto fuori a 36k... non si sa mai  Boh? spavento !!!
Tornare in alto Andare in basso
Vedere il profilo dell'utente
ciambottino
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: solo una bielletta ?!?°#   Mar Dic 23, 2014 1:50 pm

sostituite la sorsa settimana con vettura km 55.000
Tornare in alto Andare in basso
Vedere il profilo dell'utente
eltorre
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Mar Dic 23, 2014 5:51 pm

@ciambottino ha scritto:
Scusate l'assenza dal forum, per quanto la bielletta sono interessate quale vetture Aveo, io ho una  Maggio 2012. Mi fate capire, grazie

Anche la mia è del 2012 "Aprile" sostituite a 19K km.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Patrol
Aveista
Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Dom Dic 28, 2014 12:38 pm

quasi 28000 km sulla mia e niente rumori eppure cammino parecchio!
Ma voi co ste macchine dove camminate?
Io sempre strade asfaltate e se qualche volta è capitato su terreno sconnesso, andavo piano provando a sentire tutto della macchina , ottimo il TRACT CONTROL,
Quando scendo giù dai miei ci sono strade poco asfaltate e le buche le prendo a passo d'uomo, quasi le accarezzo!
Tornare in alto Andare in basso
Vedere il profilo dell'utente
eltorre
New Aveista
New Aveista



MessaggioOggetto: Biellette Aveo   Dom Dic 28, 2014 8:12 pm

@Patrol ha scritto:
quasi 28000 km sulla mia e niente rumori eppure cammino parecchio!
Ma voi co ste macchine dove camminate?
Io sempre strade asfaltate e se qualche volta  è capitato su terreno sconnesso, andavo piano  provando a sentire tutto della macchina , ottimo il TRACT CONTROL,
Quando scendo giù dai miei  ci sono strade poco asfaltate e le buche le prendo a passo d'uomo, quasi le accarezzo!


Da quanto mi è stato detto in assistenza "OSSO2 UDINE" ne sono soggette quelle 2011 e 2012.
Mai percorsi da RALLY.....solo città e autostrada quindi asfalto.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
seek
Aveista
Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Ven Feb 13, 2015 3:49 pm

@eltorre ha scritto:
Mai percorsi da RALLY.....solo città e autostrada quindi asfalto.
In alcune vie della mia città è una bestemmia definire asfalto ciò che ricopre il manto stradale... disgusto
Tornare in alto Andare in basso
Vedere il profilo dell'utente
pensatore
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: solo una bielletta ?!?°#   Mer Gen 06, 2016 11:06 am

Sostituite a 44000 km le biellette, ma già a 41000 km avevano cominciato a fare rumore. Possibile che durano così poco?
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Contenuto sponsorizzato




MessaggioOggetto: Re: solo una bielletta ?!?°#   Oggi a 9:37 am

Tornare in alto Andare in basso
 
solo una bielletta ?!?°#
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 10 di 10Andare alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9, 10
 Argomenti simili
-
» solo una bielletta ?!?°#
» "Cinque passi per godere" (per UNOdi40 e non solo...)
» Sardegna non solo mare....
» Luce Stop solo con freno posteriore!!
» Tennis trainer ovvero io gioco da solo

Permesso di questo forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sulla Nuova Aveo 2011 :: [NUOVA AVEO 2011] Meccanica & Assistenza :: Problemi e difetti riscontrati :: Motore & componenti meccaniche-
Andare verso: