Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistrarsiRegistrarsi  Accedi  

Condividere | 
 

 solo una bielletta ?!?°#

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Andare alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguente
AutoreMessaggio
francesco81LT
Moderatore
Moderatore



MessaggioOggetto: Re: solo una bielletta ?!?°#   Ven Dic 28, 2012 9:18 pm

zero... lo scossa parecchio da far dondolare la macchina sul crik:shock: ma non ho sentito niente... mi viene un bubbio.. visti i km, nn vorrei che le biellette nn centrino niente, ma che siano le cuffie in gomma che coprono l'ammortizzatore.. sembra che vadano su storte, e quando ho tirato su la macchina con il crik ho sentito un rumore simile a quello che si sente sullo sconnesso, e cera la cuffia incastrata, alzando l'auto si e' disincastrata e a fatto il rumore... mah sara' un caso... pero'..
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Whity
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: solo una bielletta ?!?°#   Ven Dic 28, 2012 9:36 pm

Sembra che vanno storte quando metti l'auto sul crick ma sono dritte... Prova a lubrificarle... Ma hai 37.000 km e la tua è una delle prime, possibile che le biellette che hai siano quelle modificate? Tanti anni fa, con una Ritmo Abarth avevo un problema analogo e, effettivamente, erano le cuffie...
A volte ci sono rumori che vengono e poi spariscono... La Ford Ka dopo due anni lamentava un rumore ai cuscinetti, e il meccanico mi disse di cambiarli. Non li ho cambiati, il rumore è sparito e l'auto ha percorso altri 80.000 km senza problemi...
Tornare in alto Andare in basso
Vedere il profilo dell'utente
francesco81LT
Moderatore
Moderatore



MessaggioOggetto: Re: solo una bielletta ?!?°#   Ven Dic 28, 2012 9:55 pm

:(Eh infatti lo sai tu? l unica e andare in concessionaria e dal telaio vedranno se monto già le nuove o no... Boh.. Nn ci capisco nulla... So solo che sulla stilo lo cambiate a 120000 km ed e una Fiat...
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Whity
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: solo una bielletta ?!?°#   Ven Dic 28, 2012 10:08 pm

Penso che comprare un'auto equivale a vivere: "ci vuole ;-P "
Tornare in alto Andare in basso
Vedere il profilo dell'utente
francesco81LT
Moderatore
Moderatore



MessaggioOggetto: Re: solo una bielletta ?!?°#   Sab Dic 29, 2012 7:52 am

Si e vero:)SmileSmileSmileSmile
Tornare in alto Andare in basso
Vedere il profilo dell'utente
francesco81LT
Moderatore
Moderatore



MessaggioOggetto: Re: solo una bielletta ?!?°#   Sab Dic 29, 2012 9:20 pm

leggendo sto post mi viene da pensare e vedendo anche le foto delle nuove bielle, che la mia, non so per quale fortuna abbia montate gia' quelle modificate o semplicemente di un altra partita, pero' che cmq sono durate piu' di 37000km.. cosa strana visto che molti gia' dopo una settimana o 3000km lamentavano gia' del problema..
Tornare in alto Andare in basso
Vedere il profilo dell'utente
gelonet
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Lun Dic 31, 2012 1:11 pm

ma queste sono le responsabili delle botte secche che si sentono sullo sconnesso?? allora devono cambiarle anche a me... ma comunque dico io.. farle in acciaio da subito non gli sarebbe costato meno??????
Tornare in alto Andare in basso
Vedere il profilo dell'utente
francesco81LT
Moderatore
Moderatore



MessaggioOggetto: Re: solo una bielletta ?!?°#   Lun Dic 31, 2012 2:27 pm

Ti do ragione... Smile secondo me e proprio questione di politica risparmiare e basta.. Nn ce motivo che sulla corsa d le montano di metallo e sulla nostra in plastica.. Ripeto che ho confrontato affianco affinco la mia e una corsa e meccanicamente sono identiche:)SmileSmileSmileSmileSmile infatti penso che l'assetto regolabile Montero quello della corsa..
Tornare in alto Andare in basso
Vedere il profilo dell'utente
gdendena72
Aveista Test Driver
Aveista Test Driver



MessaggioOggetto: Re: solo una bielletta ?!?°#   Gio Gen 31, 2013 8:31 pm

Purtroppo anche la mia macchina arrivata da 2 settimane soffre di questo problema, a me capita di sentire un toc forte e cupo ( sembra il fine corsa di un ammortizzatore scarico) che proviene dalla ruota e qualche volta dal centro. Il bello che non fa differenza che siano dossi o buche alte o piccolissimi avvallamenti, il rumore lo fà indifferentemente.
Sono passato dalla concessionaria e vista l' ormai confidenza con l' addetto alla ricezione clienti e del meccanico scopro che la Chevrolet è intervenuta sulle nuove auto con la modifica ma non ha avuto successo (sembra che anche chi abbia fatto sostituire le biellette potrebbero riavere il problema) pertanto sembra che ci sia in programma un richiamo con delle nuove biellette che già da ora in caso di problemi vengono utilizzate per la sostituzione.
Visto che il mio è un problema iniziale proveranno a stringere la barra con il prossimo tagliando ma se dovessero vedere delle usure anomale provvederanno alla sostituzione.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Decland
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Mar Feb 05, 2013 1:18 pm

Insomma, a quanto mi pare di capire questa aveo II generazione ha un difetto di fabbricazione....per cui chiunque l'acquisti se lo ritrova;
C'è qualche novità al riguardo, per chi è in contatto con i meccanici chevrolet?
Tornare in alto Andare in basso
Vedere il profilo dell'utente
AveoMaxPr
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Dom Feb 10, 2013 10:50 am

Confermo che anche la mia Aveo ha presentato questo problema fin dall'inizio, affrontando i dossi attorno hai +-30/km, un rumore secco anteriore che si smorza a velocità minori, anche con le bocchette di scarico ai margini delle strade, in condizioni di marcia normale si fa sentire, in effetti sembra che vada a fine corsa l'ammortizzatore. Devo andare fra poco a fare il cambio gomme, farò presente il problema.
Spero che non sia un difetto che porti ad avere danni strutturali permanenti, confido nella serietà della Chevrolet, che intervenga con rapidità ad una soluzione definitiva.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
cosimo.mandurino
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Dom Feb 10, 2013 5:11 pm

anch'io ho avuto un problema con le biellette tutto risolto in garanzia,ora va benissimo
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Fuoco7
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Gio Feb 14, 2013 11:46 am

entro anch'io a far parte del club delle biellette....la mia aveo è da Novembre 2012 che ha cominciato a fare questo rumore, mi sono recato più volte in officina e mi dicevano sempre che le avevano ordinate e che dovevano arrivare...finchè oggi non mi sono deciso e ho chiamato direttamente la Chevrolet a Roma...vediamo che ne viene fuori...vi terrò aggiornati...
Tornare in alto Andare in basso
Vedere il profilo dell'utente
daniele.merola.90
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Dom Feb 17, 2013 2:28 pm

salve a tutti...anche la mia aveo diesel fa un rumore proveniente dall'avantreno quando percorro strade sconnesse anche a bassa velocita'...l'ho portata due volte in autofficina e il capo officina mi ha detto che questo ''rumorino'' che lui sente lo si puo' solo attutire e nn risolvere xchè secondo lui e' colpa delle strade di Napoli...Mi ha detto che tutte le macchine che producono dovrebbero testarle a napoli prima di metterle in vendita.In effetti da una parte sono pure daccordo ma da quel che ho letto pare che e' un difetto comune a molte aveo. In conclusione il capofficina mi ha detto di ricordargli il problema al primo tagliando.e difatti tra meno di 300 km saro' li pronto a vedere cosa faranno per risolvermi il problema xchè veramente certe volte questo rumore mi porta il nervoso.ciao a tutti
Tornare in alto Andare in basso
Vedere il profilo dell'utente
francesco81LT
Moderatore
Moderatore



MessaggioOggetto: Re: solo una bielletta ?!?°#   Dom Feb 17, 2013 4:37 pm

sono sempre piu dubbioso se il rumore sono ste bielle o le pinze dei freni? possibile che la mia sia l'unica graziata da sto problema delle bielle? mi pare strano...
Tornare in alto Andare in basso
Vedere il profilo dell'utente
klieberung
Amministratore
Amministratore



MessaggioOggetto: Re: solo una bielletta ?!?°#   Dom Feb 17, 2013 6:10 pm

anche la mia per ora ma ho meno d 7000 km all attivo.

_________________
Amministratore del forum dedicato alla Chevrolet Aveo

Ricordo ai nuovi utenti di leggere le regole del forum e di presentarsi nella sezione apposita

Spoiler:
 
Tornare in alto Andare in basso
Vedere il profilo dell'utente
francesco81LT
Moderatore
Moderatore



MessaggioOggetto: Re: solo una bielletta ?!?°#   Dom Feb 17, 2013 6:40 pm

Già... Ma qui ho visto alcuni dopo una settimana. Avere sto problema... Io ne ho più di 40000.. E più che il problema delle pinze nn ha avuto..
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Whity
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: solo una bielletta ?!?°#   Dom Feb 17, 2013 9:43 pm

@francesco81LT ha scritto:
sono sempre piu dubbioso se il rumore sono ste bielle o le pinze dei freni? possibile che la mia sia l'unica graziata da sto problema delle bielle? mi pare strano...
Forse dipende dalla partita... (non Roma Juve Smile ). Magari le prime erano migliori, poi magari hanno cambiato fornitori e ci sono state partite fallate. Le biellette, così come tantissimi componenti non le fa certo la Chevrolet. Manco le pinze le fa la Chevrolet, manco gli ammortizzatori, etc.. etc...
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Federico Bellini
New Aveista
New Aveista



MessaggioOggetto: Biellette stabilizzatrici   Sab Mar 02, 2013 7:45 am

Buongiorno a tutti,
ieri per la prima volta,come ogni buon Aveista che si rispetti ho avuto a che fare con le tanto famigerate"biellette".
Mi spiego: di mattina,specie con il freddo e l'umido, quando rigiro la mcchina sento un rumore tipo GNIC-GNIC metallico provenire da entrambe le ruote anteriori.non su tutta la sterzata...ma nella parte finale!
Quindi ieri mattina armato di santa pazienza mi reco dal concessionario per fargli sentire il rumore....e loro senza neanche provarla...se non per qualche decina di metri....mi dicono che ci sono le biellette da cambiare!
La cosa che non mi quadra è questa: ho letto nel forum che le biellette rotte danno un rumore SORDO(non gnic-gnic) sui dossi e nei movimenti longitudinali al senso di marcia(destra sinistra per in tenderci) e tralaltro nei numerosi messaggi non ho mai letto che tale rumore si amplificasse con l'umidita'
Insomma se un pezzo è rotto è rotto...fa rumore sempre!! nella mia modesta esperienza mi sembra quasi sia la rulliera dove gira l'ammortizzatore rumorosa...che sia quasi solo da ingrassare...o almeno provare prima cosi!
Sinceramente penso che nelle concessionarie siano talmente abituati a sentire di avantreni rumorosi che ormai cambiano biellette a ciclo continuo...e nel mio caso non hanno approfondito il problema scambiandolo per il "solito"
Questo è il mio modesto parere,voi cosa ne pensate?
Grazie, Fede
Tornare in alto Andare in basso
Vedere il profilo dell'utente
iaopino
Moderatore
Moderatore



MessaggioOggetto: Re: solo una bielletta ?!?°#   Sab Mar 02, 2013 2:01 pm

@Federico Bellini ha scritto:
Buongiorno a tutti,
ieri per la prima volta,come ogni buon Aveista che si rispetti ho avuto a che fare con le tanto famigerate"biellette".
Mi spiego: di mattina,specie con il freddo e l'umido, quando rigiro la mcchina sento un rumore tipo GNIC-GNIC metallico provenire da entrambe le ruote anteriori.non su tutta la sterzata...ma nella parte finale!
Quindi ieri mattina armato di santa pazienza mi reco dal concessionario per fargli sentire il rumore....e loro senza neanche provarla...se non per qualche decina di metri....mi dicono che ci sono le biellette da cambiare!
La cosa che non mi quadra è questa: ho letto nel forum che le biellette rotte danno un rumore SORDO(non gnic-gnic) sui dossi e nei movimenti longitudinali al senso di marcia(destra sinistra per in tenderci) e tralaltro nei numerosi messaggi non ho mai letto che tale rumore si amplificasse con l'umidita'
Insomma se un pezzo è rotto è rotto...fa rumore sempre!! nella mia modesta esperienza mi sembra quasi sia la rulliera dove gira l'ammortizzatore rumorosa...che sia quasi solo da ingrassare...o almeno provare prima cosi!
Sinceramente penso che nelle concessionarie siano talmente abituati a sentire di avantreni rumorosi che ormai cambiano biellette a ciclo continuo...e nel mio caso non hanno approfondito il problema scambiandolo per il "solito"
Questo è il mio modesto parere,voi cosa ne pensate?
Grazie, Fede

Io avevo (e ho) il rumore solo sui dossi e piccoli avvallamenti, ho fatto chiaramente notare che erano sicuramente le pinze (frenando leggermente il problema sparisce) ma loro hanno detto che quasi sicuramente erano lie biellette e le hanno sostituite. Risultato: il rumore persiste ed ora si sono decisi a cambiarmi le pinze. Il solito problema: manca il ricambio, aspettero' i due fatidici mesi, come le altre volte che ho avuto bisogno di un ricambio Chevrolet.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
fedebiella
Aveista
Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Dom Mag 05, 2013 3:31 pm

Ragazzi, da oggi faccio ufficialmente parte del club delle biellette (verificato con francesco81lt)...aveo di aprile 2012 , 11450 km SmileSmile
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Andrea1980
Aveista
Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Dom Mag 05, 2013 10:54 pm

La mia è di febbraio 2013, sapete se le biellette che montano adesso siano quelle modificate?
Comunque le biellette di plastica nn è roba nuova..la vecchia astra G e la zafira montavano proprio queste biellette di plastica...peccato che per romperle ci volessero le cannonate.
Nella mia zafira 410 mila km e cambiate solo 2 volte..considerate poi le strade di roma che praticamente nn ci sono.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
ciambottino
Aveista Affermato
Aveista Affermato



MessaggioOggetto: solo bielleta   Lun Giu 24, 2013 9:39 pm

Anche sulla mia dopo aver percorso circa 20.000km ho avvertito rumori percorrendo strade disconnesse. Recatomi alla chevrolet mi hanno diagnosticato la sostituzione delle pinze. ordinate
Tornare in alto Andare in basso
Vedere il profilo dell'utente
fedebiella
Aveista
Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Sab Giu 29, 2013 8:17 am

Ciao Aveisti, grandi novità sulle biellette...mi è tornata la macchina, biellette cambiate con alcune modificate ma GRATUITAMENTE e in GARANZIA..il capoofficina mi ha riferito che molto probabilmente, visti i tantissimi casi, la chevrolet si è decisa a fare un richiamo ufficiale anche per un altro problema di condotti del radiatore che perdono (Piccolo OT: la mia e' affetta anche da quel problema..) PS le biellette sono ancora in plastica ma si può notare una fascia di gomma vuota sugli attacchi..magari posterò una foto!
Tornare in alto Andare in basso
Vedere il profilo dell'utente
geomGiuseppeMarra
New Aveista
New Aveista



MessaggioOggetto: Re: solo una bielletta ?!?°#   Sab Giu 29, 2013 9:50 am

Salve,

anche alla mia aveo da qualche giorno sono apparsi rumuori sospetti sulle strade sconnesse, cosi questa mattina sono andato all'officina e dopo pochi metri il meccanico già aveva capito il problema.

ha detto che si devono cambiare dei pezzi nella parte anteriore, in piu contestualmente mi sistemerà anche il problema alla valvola che fa rumuore quando si abbassa la frizione.

l'auto ha poco più di 20.000 km...
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Contenuto sponsorizzato




MessaggioOggetto: Re: solo una bielletta ?!?°#   Oggi a 9:38 am

Tornare in alto Andare in basso
 
solo una bielletta ?!?°#
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 7 di 10Andare alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguente
 Argomenti simili
-
» solo una bielletta ?!?°#
» "Cinque passi per godere" (per UNOdi40 e non solo...)
» Sardegna non solo mare....
» Luce Stop solo con freno posteriore!!
» Tennis trainer ovvero io gioco da solo

Permesso di questo forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sulla Nuova Aveo 2011 :: [NUOVA AVEO 2011] Meccanica & Assistenza :: Problemi e difetti riscontrati :: Motore & componenti meccaniche-
Andare verso: