Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividere | 
 

 Start e Stop non funzionante

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
iaopino
Moderatore
Moderatore
avatar


MessaggioTitolo: Start e Stop non funzionante   Lun Nov 23, 2015 8:50 pm

E' ormai un mesetto che lo Start & Stop non funziona. Ho controllato le varie impostazioni che impediscono il funzionamento (aria condizionata, Lunotto, FAP..) ma e' tutto in ordine. Ho il dubbio che sia la batteria "bassa", ma anche facendo lunghi percorsi ho visto che non funziona lo stesso. Se volessi provare a ricaricare la batteria, sara' sempre meglio che la stacchi dai morsetti? Quali settaggi andro' a perdere? confused
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Admin
Amministratore
Amministratore
avatar


MessaggioTitolo: Re: Start e Stop non funzionante   Lun Nov 23, 2015 9:26 pm

si,
quando carichi la batteria devi sempre staccarla dai morsetti, rischi altrimenti un corto circuito.

credo che perderai l'orario, tutte le impostazioni dell'autoradio e inserite nel computer di bordo..

_________________
Aibj7-
Amministratore del forum dedicato alla Chevrolet Aveo!


http://www.aveoclub.it
http://www.familyguy.it
http://www.thesimpson.it

Ricordo ai nuovi forumisti di leggere le "REGOLE DEL FORUM E COMPORTAMENTO DA SEGUIRE" e di presentarsi nella sezione apposita

amici certificati :
eugeskio didib aveotuning steven_like white aveo Lobe89 M.click64 aveoss124 siro pedro67 The Doctor gigu49, angyletor, baro,gianluca93, aries76

Modifiche effettuate:
Bocchette cromate Matiz chic;
Battitacco in alluminio originali con scritta AVeo
Luci di posizione anteriori e posteriori a led (ledmania)
Lampadine interne a led
Autoradio jvc due din Modello KW-XG701 con modulo bluetooth
Tornare in alto Andare in basso
Vedi il profilo dell'utente
 
Start e Stop non funzionante
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Start and Stop.
» Start&Stop: discussione generale (pro/contro/quando non disponibile)
» start & stop su New AVEO LTZ 1,3 - 95CV
» Start & Stop
» Start&Stop: prova disabilitazione con MES

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sulla Nuova Aveo 2011 :: [NUOVA AVEO 2011] Meccanica & Assistenza :: Problemi e difetti riscontrati-
Andare verso: