Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividere | 
 

 avanzamento a singhiozzo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
danifilme
New Aveista
New Aveista



MessaggioTitolo: avanzamento a singhiozzo   Mar Ago 25, 2009 7:39 am

La mia aveo (marzo 2009) un paio di volte mi ha manifestato il difetto che accellerando procedeva a singhiozzo sia a benzina che a gpl come se il motore stesse soffocando. Spento il motore e successivamente riavviato non ha manifestato più alcun problema. Sono andato in assistenza e il computer non ha rilevato alcun problema, inoltre da un mese circa a freddo stente a partire al primo avvio.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
steven_like
Aveista Affermato
Aveista Affermato
avatar


MessaggioTitolo: Re: avanzamento a singhiozzo   Mar Ago 25, 2009 8:57 am

danifilme ha scritto:
La mia aveo (marzo 2009) un paio di volte mi ha manifestato il difetto che accellerando procedeva a singhiozzo sia a benzina che a gpl come se il motore stesse soffocando. Spento il motore e successivamente riavviato non ha manifestato più alcun problema. Sono andato in assistenza e il computer non ha rilevato alcun problema, inoltre da un mese circa a freddo stente a partire al primo avvio.
Una cosa simile mi è successo con la Fiat punto 2° serie (benzina): il motore andava a due cilindri. Alla fin fine era un problema dell'iniezione e della centralina. Non è che la centralina non rileva il problema, è che non lo tiene memorizzato troppo. Noi (per la punto) l'abbiamo lasciata dal pompista/elettrauto due giorni per far apparire il problema. Essendo che si manifestava quasi sempre all'avvio, ha resettato le sonde alla sera, ha lasciato la macchina collegata al suo pc tutta la notte ed alla mattina successiva ha acceso la macchina.... ed ha trovato cos'era! Iniezione sporca e reset delle sonde lambda e cambio di una guasta.

Spero di esserti stato di aiuto... o almeno fonte di ispirazione! tongue
Tornare in alto Andare in basso
Vedi il profilo dell'utente
 
avanzamento a singhiozzo
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» avanzamento a singhiozzo
» Avanzamento classifica a giugno per corso istruttore
» Aiuto auto a singhiozzo!!!
» Motore 2.0 DID - singhiozzo intorno ai 2000 giri
» Problema singhiozzo motore

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sull'Aveo 2008 :: [AVEO 2008] Meccanica & Assistenza :: Problemi & Difetti riscontrati :: Motore & componenti meccaniche-
Andare verso: