Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividi | 
 

 AIUTO!!!!!!

Andare in basso 
AutoreMessaggio
ACIDDUZZU85
New Aveista
New Aveista



MessaggioTitolo: AIUTO!!!!!!    Lun Nov 02, 2015 1:44 am

Salve a tutti, possiedo una chevrolet aveo 1.2 benzina 86 cv del 2011 la mia auto si trova presso l'assistenza in quanto durante la marcia ha dei cali di potenza, perdita di velocità, ad esempio l'altro giorno mi sono fatto l'autostrada di 4 ad una velocità bloccata a 114kmh poi dopo un bel po' si è ripresa giorno successiva stessa cosa solo che la velocità oscillava da 120 a 130 e Cmq non superava i 140.
Da 4 giorni si trova presso la chevrolet e non riescono a capire cosa possa essere in quanto la centralina non segnala nessun errore e addirittura secondo le loro prove l'auto va bene ma è possibile? E da giugno che sto diventando scemo con spie di errore ( variatore di fase) ed altre problematiche mi chiedo è possibile che sia impazzita la centralina?
Torna in alto Andare in basso
Visualizza il profilo
 
AIUTO!!!!!!
Torna in alto 
Pagina 1 di 1
 Argomenti simili
-
» Neofita: necessito di aiuto per scegliere la racchetta
» Biglietti internazionali d'Italia Roma 2015 (Aiuto!)
» Aiuto con il servizio
» GARMIN 62s: ho bisogno d'aiuto!
» Aiuto taglia mtb

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Benvenuti nell'aveoclub! :: Linea diretta con lo staff & FAQ-
Vai verso: