Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividere | 
 

 La mia Aveo non parte più. Aiuto!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
ALA
Aveista
Aveista
avatar


MessaggioTitolo: La mia Aveo non parte più. Aiuto!   Mer Gen 23, 2013 4:02 pm

Salve a tutti, la mia auto, domenica pomeriggio ha deciso di abbandonarmi. Dopo qualche metro dalla partenza la mia auto fatica a camminare provo a scalare di marcia, metto a folle, rimetto la marcia e solo dopo mi viene in mente che forse si era innestata la "marcia di emergenza", decido di accostare, l'auto si spegne e col servo sterzo che non funziona con l'auto spenta le manovre a "sorpresa" non sono piacevoli. Riaccendo il quadro dell'auto e vedo che la spia MIL resta accesa. Ottimo mi dico. Provo a metterla comunque a moto, magari per tornare a casa e non restare li dove non potevo neanche restare a sostare ma no, la mia auto non si accende più. Provo a metterla a moto forzando il GPL, ma nada.
La porto in officina col carro attrezzi (grazie all'assicurazione che mi da questo servizio gratuito) e inizialmente pensano che sia causa del carburante sporco. Dopo due giorni chiamo e no, ancora non hanno capito cosa è che non fa ripartire l'auto. Mi hanno comunicato che la pompa della benzina funziona, l'impianto elettrico pure, ma non si sa perchè non vuol partire.
A voi è mai successo?
La mia auto è una di quelle che da quando è uscita dal concessionario non ha smesso di darmi problemi Sad la mia piccola Aveo Sad sigh sigh.

Consigli?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
klieberung
Amministratore
Amministratore
avatar


MessaggioTitolo: Re: La mia Aveo non parte più. Aiuto!   Mer Gen 23, 2013 4:33 pm

è strano che in due giorni non abbiano capito cosa è.
1.2 ecotec gpl?

_________________
Amministratore del forum dedicato alla Chevrolet Aveo

Ricordo ai nuovi utenti di leggere le regole del forum e di presentarsi nella sezione apposita

Spoiler:
 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ALA
Aveista
Aveista
avatar


MessaggioTitolo: Re: La mia Aveo non parte più. Aiuto!   Mer Gen 23, 2013 5:38 pm

Aveo LT ecologic.

Inizialmente avevano pensato al carburante sporco. Ma oggi mi han detto che funziona tutto. Pompa della benzina, sistema elettrico... quindi non capisco il perchè non si metta a moto. Uff
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Admin
Amministratore
Amministratore
avatar


MessaggioTitolo: Re: La mia Aveo non parte più. Aiuto!   Mer Gen 23, 2013 7:43 pm

prima ti avea dato altri problemi di questo tipo?

_________________
Aibj7-
Amministratore del forum dedicato alla Chevrolet Aveo!


http://www.aveoclub.it
http://www.familyguy.it
http://www.thesimpson.it

Ricordo ai nuovi forumisti di leggere le "REGOLE DEL FORUM E COMPORTAMENTO DA SEGUIRE" e di presentarsi nella sezione apposita

amici certificati :
eugeskio didib aveotuning steven_like white aveo Lobe89 M.click64 aveoss124 siro pedro67 The Doctor gigu49, angyletor, baro,gianluca93, aries76

Modifiche effettuate:
Bocchette cromate Matiz chic;
Battitacco in alluminio originali con scritta AVeo
Luci di posizione anteriori e posteriori a led (ledmania)
Lampadine interne a led
Autoradio jvc due din Modello KW-XG701 con modulo bluetooth
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Whity
Aveista Affermato
Aveista Affermato



MessaggioTitolo: Re: La mia Aveo non parte più. Aiuto!   Mer Gen 23, 2013 7:55 pm

Sarà "andata" la centralina o l'immobilizer?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
iaopino
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: La mia Aveo non parte più. Aiuto!   Mer Gen 23, 2013 8:58 pm

io scommetterei sul sensore di fase.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Whity
Aveista Affermato
Aveista Affermato



MessaggioTitolo: Re: La mia Aveo non parte più. Aiuto!   Mer Gen 23, 2013 9:06 pm

Volevo chiedere ad ALA: ma l'hai portata in un'officina Chevrolet o in un'officina generica?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ALA
Aveista
Aveista
avatar


MessaggioTitolo: Re: La mia Aveo non parte più. Aiuto!   Ven Gen 25, 2013 5:01 pm

Salve ragazzi, oggi ho ripreso l'auto.
L'auto l'ho portata direttamente in Officina Chevrolet.

La fattura di oggi è stata 220 euro... immaginate quando si è nuovamente disoccupati come si sorrida davanti ad una fattura con una cifra del genere.
La causa è stata carburante sporco, inizialmente avevano fatto tutte le altre prove. Poi hanno smontato il serbatoio e hanno trovato un mix tra benzina, acqua e una sostanza dall'ignota provenienza. Ho fatto delle foto a quel che hanno tirato fuori dal serbatoio e dal filtro.
Hanno lavato il serbatoio, i tubi... ripulita la pompa, sostituito il filtro credo che non manchi nulla.
Comunque, mi han messo a posto altro secondo me, l'auto pare esser tornata com'era 4 anni fa. Va che è una meraviglia (per ora...), la frizione pare esser tornata come un tempo (dovevo cambiarla a breve dato che ha 4 anni e 59 mila chilometri), cavolo la guida è tornata molto ma molto fluida come un tempo.
La mia macchinina *.* mi è mancata tantissimo!
Grazie del vostro interesse e aiuto. Se non avessero capito la causa, gli avrei elencato i vostri suggerimenti. Grazie ancora Smile
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Whity
Aveista Affermato
Aveista Affermato



MessaggioTitolo: Re: La mia Aveo non parte più. Aiuto!   Ven Gen 25, 2013 8:35 pm

La benzina nelle auto a gpl ristagna troppo tempo e si deteriora? Ma l'acqua da dove salta fuori? Non è che ti hanno fatto un dispetto? Prova a cambiare distributore e, ogni tanto, percorri qualche decina di km a benzina.
p.s. posta le foto che hai fatto.
La frizione a 59.000 km non è da cambiare. Io ho demolito la macchina che avevo prima e aveva 130.000 km e la frizione era perfetta.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
iaopino
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: La mia Aveo non parte più. Aiuto!   Ven Gen 25, 2013 8:44 pm

Probabilmente la frizione e' stata registrata e quindi ora senti l'auto "diversa". Meglio cosi' comunque.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: La mia Aveo non parte più. Aiuto!   

Tornare in alto Andare in basso
 
La mia Aveo non parte più. Aiuto!
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» La mia Aveo non parte più. Aiuto!
» Sensore di parcheggio
» AIUTO! Non mi parte dopo un mese...
» Aiuto auto a singhiozzo!!!
» Aiuto - Moto ingolfata?

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sull'Aveo 2008 :: [AVEO 2008] Meccanica & Assistenza :: Problemi & Difetti riscontrati :: Motore & componenti meccaniche-
Andare verso: