Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividi | 
 

 messaggio veicolo 82

Andare in basso 
AutoreMessaggio
bilambda
New Aveista
New Aveista



MessaggioTitolo: messaggio veicolo 82   Mar Feb 26, 2013 7:39 am

buongiorno, sono possessore di una aveo 5 porte 1.3 diesel 75 cv lt con circa 29000 km percorsi e ho riscontrato questo problema questa mattina, durante il viaggio per andare a lavoro nel quadro compare il simbolo della macchina con la chiave ed il codice 82, leggendo sul libretto di istruzioni questo codice non è riportato, qualcuno ha idea di cosa si tratti? devo preoccuparmi quando andrò in assistenza? in più da alcuni giorni dopo aver percorso un po di strada (quindi a motore caldo) se mi trovo in sosta con motore acceso si sente uno strano rumore provenire dal cofano .......uno strano ticchettio ma abbastanza forte, tanto da sentirlo anche chi è fuori dal veicolo...sapete di che si tratta?
Grazie a tutti
Torna in alto Andare in basso
Visualizza il profilo
Scaifez
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: messaggio veicolo 82   Mar Feb 26, 2013 8:25 am

sul codice non saprei darti aiuto perchè non lo conosco...mentre in vede da ferma senti sto rumore solo se tieni la frizione abbassata?

_________________


gruppo facebook: https://www.facebook.com/groups/AveoClub/
Torna in alto Andare in basso
Visualizza il profilo
bilambda
New Aveista
New Aveista



MessaggioTitolo: Re: messaggio veicolo 82   Mar Feb 26, 2013 9:23 am

ho appena chiamato l'assistenza e mi hanno rassicurato, il codice si riferisce alla manutenzione, va solo resettato, visto che è stata fatta a 20000 km, sul rumore ti posso dire che si sente sia con il pedale della frizione abbassata che no naturalmente senza start&stop, non capisco cosa sia, è un suono cupo
Torna in alto Andare in basso
Visualizza il profilo
Scaifez
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: messaggio veicolo 82   Mar Feb 26, 2013 9:28 am

perchè l'unica cosa che mi possa venire in mente è che sia per l'elettrovalvola xo se mi dici anche con la frizione alzata non so cosa risponderti xD

(discussione sull'elettrovalvola http://aveo.forumattivo.com/t3476-rumore-con-frizione-abbassata?highlight=rumore )

_________________


gruppo facebook: https://www.facebook.com/groups/AveoClub/
Torna in alto Andare in basso
Visualizza il profilo
bilambda
New Aveista
New Aveista



MessaggioTitolo: Re: messaggio veicolo 82   Sab Mar 09, 2013 4:38 pm

Ciao, dopo che mi hai detto della frizione ho controllato e verificato che succede solo con frizione abbassata, comunque oggi l'ho portata in assistenza e mi hanno confermato la tua diagnosi :/ si tratta dell'elettrovalvola, una decina di giorni e mi sistemano la macchina, il tempo che arrivi il pezzo, una curiosità ma quanto costerebbe prendendola fuori assistenza?
Torna in alto Andare in basso
Visualizza il profilo
klieberung
Amministratore
Amministratore
avatar


MessaggioTitolo: Re: messaggio veicolo 82   Sab Mar 09, 2013 5:08 pm

ciao bilambda potresti presentarti nell'apposita sezione? grazie.

_________________
Amministratore del forum dedicato alla Chevrolet Aveo

Ricordo ai nuovi utenti di leggere le regole del forum e di presentarsi nella sezione apposita

Spoiler:
 
Torna in alto Andare in basso
Visualizza il profilo
Contenuto sponsorizzato




MessaggioTitolo: Re: messaggio veicolo 82   

Torna in alto Andare in basso
 
messaggio veicolo 82
Torna in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sulla Nuova Aveo 2011 :: [NUOVA AVEO 2011] Meccanica & Assistenza :: Problemi e difetti riscontrati :: Motore & componenti meccaniche-
Vai verso: