Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistrarsiRegistrarsi  Accedi  

Condividere | 
 

 Rumore con frizione abbassata....!!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Andare alla pagina : Precedente  1, 2, 3  Seguente
AutoreMessaggio
klieberung
Amministratore
Amministratore



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Sab Mag 25, 2013 12:23 am

Xen, il problema si è ripresentato o va tutto bene?

_________________
Amministratore del forum dedicato alla Chevrolet Aveo

Ricordo ai nuovi utenti di leggere le regole del forum e di presentarsi nella sezione apposita

Spoiler:
 
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Xen
New Aveista
New Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Dom Mag 26, 2013 1:41 pm

Ciao Klieberung, da quando mi hanno sostituito la valvola non si é più verificato il problema
ed ho fatto tantissime prove.
Direi che, salvo sorprese, era proprio l'elettrovalvola della turbina.
Ciaooooooooo
Tornare in alto Andare in basso
Vedere il profilo dell'utente
klieberung
Amministratore
Amministratore



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Dom Mag 26, 2013 8:16 pm

grazie mille. segnalo come risolto allora. elettrovalvola della turbina Applauso

_________________
Amministratore del forum dedicato alla Chevrolet Aveo

Ricordo ai nuovi utenti di leggere le regole del forum e di presentarsi nella sezione apposita

Spoiler:
 
Tornare in alto Andare in basso
Vedere il profilo dell'utente
pensatore
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Mer Giu 05, 2013 6:54 pm

Anch'io ho lo stesso problema. Domani passo dal meccanico
Tornare in alto Andare in basso
Vedere il profilo dell'utente
maser
New Aveista
New Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Mer Giu 05, 2013 7:31 pm

Ciao,
mi spiace non aver più risposto.
Comunque dopo la modifica che hanno fatto alla valvola il rumore non l'ha più fatto mentre quando l'avevano sostituita la prima volta, quindi senza la modifica perchè la casa madre non aveva ancora detto nulla inerente a ciò, dopo un mesetto il rumore aveva ripreso...

Ad ogni modo... ora, dopo più di 3 mesi dalla modifica, sembra che vada tutto bene ;-)
Tornare in alto Andare in basso
Vedere il profilo dell'utente
pensatore
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Gio Giu 06, 2013 7:30 am

Dalla foto allegata in questo 3d non vedo vene, ma la mia elettrovalvola è vicolata al supporto per mezzo di due silent block. Anche voi gli avete? Anche sulle Aveo prodotte nel 2011?
Tornare in alto Andare in basso
Vedere il profilo dell'utente
pensatore
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Gio Giu 13, 2013 12:32 am

Mi hanno spostato la valvola in modo MOLTO artigianale, attaccandola, tramite due fascette di plastica, al tubo di aspirazione.



Tra l'altro i tubi mi sembrano a rischio schiacciamento e...

...non so cosa succederà nel tempo col passare dei km.

A chi è stata riparata, cosa hanno fatto?
Tornare in alto Andare in basso
Vedere il profilo dell'utente
iaopino
Moderatore
Moderatore



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Gio Giu 13, 2013 5:36 pm

Onestamente non mi sembra che ti abbiano fatto un buon lavoro.... montare quel coso sul tubo ... e poi non capisco, l'elettrovalvola (o quello che e') non appoggia sulla carrozzeria, ci sono dei grossi silent block che non permettono il contatto con la carrozzeria ... mah  comunque posto le foto della mia..


Tornare in alto Andare in basso
Vedere il profilo dell'utente
pensatore
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Gio Giu 13, 2013 8:09 pm

Anche la mia era così prima ma l'ho dovuta portare in officina perchè faceva quel rumore descritto in questo post. Adesso non lo fa più.
Vorrei che rispondesse chi ha ottenuto la riparazione per sapere se usano dei metodi migliori, magari un supporto fatto apposta.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Xen
New Aveista
New Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Gio Giu 13, 2013 8:25 pm

Relativamente alla mia esperienza non mi hanno mai proposto una riparazione ma una sostituzione competa dell'elettrovalvola in garanzia.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
maser
New Aveista
New Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Sab Giu 15, 2013 10:25 am

In realtà non ho mai controllato per bene dove avessero montato il "pezzo", più tardi guarderò Wink
Comunque, da quello che mi aveva spiegato il mecanico della concessionaria:
- la valvola non è stata sostituita perchè non era la valvola che non funzionava. Infatti la prima volta che ero andato e che non sapevano di questo problema su quasi tutte le auto, avevano sostituito l'elettrovalvola inutilmente.
- la valvola dovrebbe essere rimasta al suo posto e dovrebbero aver aggiunto una specie di serbatoio collegato alla valvola per evitare il rumore.

In settimana comunque dovrò andare al concessionario per il tagliando e... richiederò meglio Wink
Tornare in alto Andare in basso
Vedere il profilo dell'utente
ciambottino
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Lun Lug 29, 2013 7:19 am

A me capita da qualche giorno, però non sempre nell'abbassare la frizione per effettuare il cambio delle marcie si ode un rumore del tipo come se il filo metallico del pedale si stia spezzando ( tipo click )
Tornare in alto Andare in basso
Vedere il profilo dell'utente
klieberung
Amministratore
Amministratore



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Lun Lug 29, 2013 8:08 am

Controlla ke nn centri il tapettino come è successo a me

_________________
Amministratore del forum dedicato alla Chevrolet Aveo

Ricordo ai nuovi utenti di leggere le regole del forum e di presentarsi nella sezione apposita

Spoiler:
 
Tornare in alto Andare in basso
Vedere il profilo dell'utente
rhino92
New Aveista
New Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Mar Ago 20, 2013 3:52 pm

salve,
anche a me hanno detto che si tratta della valvola che controlla la westgate della turbina... l'ho gia cambiata tre volte (fin quando è in garanzia non mi preoccupo)
ma dopo? accorciare il tubo che va dalla westgate alla valvola risolve il problema definitivamente?
Tornare in alto Andare in basso
Vedere il profilo dell'utente
geomGiuseppeMarra
New Aveista
New Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Lun Ott 07, 2013 12:01 pm

Buongiorno a tutti,

sono riuscito a trovare il tempo per passare alla concessionaria e fermi risolvere il problema.

Hanno aggiunto un piccolo serbatoio prima della valvola e adesso il rumuore è sparito. Smile

vi allego foto cosi da essere più chiaro.

saluti

https://i57.servimg.com/u/f57/18/55/82/50/201313.jpg
Tornare in alto Andare in basso
Vedere il profilo dell'utente
RamboFCK
New Aveista
New Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Dom Nov 24, 2013 6:35 pm

Raga, è un rumore come se sembrasse che ci fosse qualcuno dentro al cofano motore che bussa ripetutamente, a intervalli non sempre regolari?
Perchè se è quello allora lo fa anche la mia da una decina di giorni o poco meno.
L'auto ha 2 mesi ed è prossima ai 7000km, se non è nulla di grave attendo il tagliando dei 15000...
Comunque è di un fastidio terribile quando si è fermi...
Fatemi giusto sapere se è lo stesso problema, così da sapere bene cosa dire al tagliando.
Grazie a tutti!
Tornare in alto Andare in basso
Vedere il profilo dell'utente
pensatore
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Dom Nov 24, 2013 7:52 pm

Sì, il rumore è proprio quello. Io andrei subito, meglio non fare 8000 km con qualcosa che non funziona bene
Tornare in alto Andare in basso
Vedere il profilo dell'utente
RamboFCK
New Aveista
New Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Mar Nov 26, 2013 9:11 pm

Sentirò appena possibile dal Concessionario, grazie per ora! Wink
Tornare in alto Andare in basso
Vedere il profilo dell'utente
RamboFCK
New Aveista
New Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Sab Nov 30, 2013 1:58 pm

Passato ieri mattina. Gli ho spiegato il difetto, all'inizio non sapeva di cosa parlassi, la macchina non era ancora caldissima ma per fortuna dopo poco che l'ho rimessa in moto ha iniziato a farlo e allora mi ha detto che anche un altro cliente aveva un difetto del genere, ma l'ha sentito lui e il cliente non gli aveva accennato nulla.
Appena ha chiamato per avere delucidazioni poi mi ha "liquidato" dicendomi che gli mandavano il materiale, quindi il difetto direi che è ben conosciuto.
Appena riesco la faccio sistemare, grazie ancora per le dritte che mi sono state utilissime nel relazionarmi con lui per spiegargli bene tutto quello su cui mi ero informato qui! Wink
Tornare in alto Andare in basso
Vedere il profilo dell'utente
JohnMcClane81
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Ven Mag 23, 2014 2:48 pm

Anche la mia fa questo rumore, da sempre credo, andro' a farla vedere. Al tagliando dei 30mila ho fatto sentire il rumore e dicono che devono tenersela per capire cosa sia.... comunque mi hanno detto che non è una cosa grave, mah
Tornare in alto Andare in basso
Vedere il profilo dell'utente
milufra2
Aveista
Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Mar Lug 22, 2014 4:29 pm

Ciao a tutti ,il rumore che sentite (tum tum) non dipende dalla frizione ma dalla valvola (non so come si chiama )che sta posizionata alla sinistra del radiatore.Anche io ho avuto lo stesso rumore,al tagliando dei 30000 km me l'hanno sostituita con una di forma diversa e fino ad ora non si sente piu' quel rumore fastidioso.Ci risentiamo
Tornare in alto Andare in basso
Vedere il profilo dell'utente
robyaveo
New Aveista
New Aveista



MessaggioOggetto: Rumore con frizione   Lun Set 01, 2014 3:46 pm

Ciao,
sulla chevy 1.3 LT diesel di mia moglie, acquistata nuova nel maggio di quest'anno, si è verificato da poco (circa 15 giorni fa, km percorsi: 4500) lo stesso rumore, esattamente come descrivi tu.
Al telefono mi è stato detto che il problema potrebbe essere l'attuatore del compressore del condizionatore. Il capo meccanico sembrava conoscere perfettamente il difetto e ci ha invitati a portare l'auto, lo faremo nei prossimi giorni.
Sembra quindi che ancora oggi la casa madre non sia intervenuta a risolvere il problema..... Sad
Vi farò sapere il responso...
Ciao a tutti
Tornare in alto Andare in basso
Vedere il profilo dell'utente
lucaveyron94
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Lun Set 01, 2014 4:03 pm

A me capita di sentire un rumore strano quando alzo la frizione... se do gas con un po' più di forza del solito (quindi invece di partire a 1000 giri partendo a 1500, mica un missile lol! ) sopratutto in salita, fa un rumore di sfregamento proprio nell'ultima parte dello sfrizionamento, e non è il pedale perché è fermo, si sente che viene da fuori. Che potrebbe essere?
Tornare in alto Andare in basso
Vedere il profilo dell'utente
robyaveo
New Aveista
New Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Ven Set 12, 2014 10:02 am

Ciao a tutti,
sulla Chevy di mia moglie (LT 1.3 td 75CV, km 4500), l'elettrovalvola è stata sostituita ieri. La nuova sembrava però identica a quella installata dalla fabbrica. Per ora niente più "Tum Tum", però ho letto di "aveisti" costretti a più sostituzioni.....Arrabbiato
Vi terrò aggiornati!!
Saluto
Tornare in alto Andare in basso
Vedere il profilo dell'utente
nico223
New Aveista
New Aveista



MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Mar Gen 13, 2015 5:11 pm

Idem....stesso problema. ...per due volte sono intervenuti dato che il problema è riapparso dopo un anno...
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Contenuto sponsorizzato




MessaggioOggetto: Re: Rumore con frizione abbassata....!!!!   Oggi a 3:00 am

Tornare in alto Andare in basso
 
Rumore con frizione abbassata....!!!!
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 2 di 3Andare alla pagina : Precedente  1, 2, 3  Seguente
 Argomenti simili
-
» Rumore con frizione abbassata....!!!!
» Strano rumore dalla frizione
» Rumore all'inizio della fase di accelerazione
» Rumore rilascio frizione
» Strano rumore a frizione tirata

Permesso di questo forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sulla Nuova Aveo 2011 :: [NUOVA AVEO 2011] Meccanica & Assistenza :: Problemi e difetti riscontrati :: Motore & componenti meccaniche-
Andare verso: