Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividi | 
 

 Problema FARI e LUCE interna......

Andare in basso 
AutoreMessaggio
presley
Aveista
Aveista
avatar


MessaggioTitolo: Problema FARI e LUCE interna......   Ven Gen 29, 2010 12:10 am

Salve ricordo esattamente che sulla mia Aveo LT 1.2 quando chiudevo e toglievo la chiave dal quadro, la luce interna mi si accendeva, ora invece non lo fa piu'. Mi si accende normalmente quando apro gli sportelli ma quando tolgo la chiave dal quadro non piu'.

Come mai ?
Non è che quando gli ho portato la macchina per farmi riparare il problema della retromarcia hanno toccato a fatto qualcosa ?

E poi vi volevo chiedere anche se quello che vi sto per dire lo deve fare di serie o no, cioè i fari di posizione quando la macchina si chiude a chiave o col telecomando per far si che si spengano cosa bisogna fare ?

Grazie anticipatamente e buona giornata a tutti.

Siete grandi ^_^
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveo Racing 16v
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Ven Gen 29, 2010 12:46 am

@presley ha scritto:
Salve ricordo esattamente che sulla mia Aveo LT 1.2 quando chiudevo e toglievo la chiave dal quadro, la luce interna mi si accendeva, ora invece non lo fa piu'. Mi si accende normalmente quando apro gli sportelli ma quando tolgo la chiave dal quadro non piu'.

Come mai ?
Non è che quando gli ho portato la macchina per farmi riparare il problema della retromarcia hanno toccato a fatto qualcosa ?

E poi vi volevo chiedere anche se quello che vi sto per dire lo deve fare di serie o no, cioè i fari di posizione quando la macchina si chiude a chiave o col telecomando per far si che si spengano cosa bisogna fare ?

Grazie anticipatamente e buona giornata a tutti.

Siete grandi ^_^

- luce interna = mi pare strano... la retromarcia non ha niente a che fare con la luce interna... almeno che abbiano toccato kn i cavi della luce del retromarcia... Mah...
Hai gia parlato kn loro? dato che sn stati loro a farti stò casino....
- kmq no... quando chiudi la macchina con il telecomando si accendono solo le frecce " Arancioni "
Per far accendere le luci di posizioni... tecnicamente bisognerebbe prendere la corrente delle frecce direzionali.... intendo dire... di quelle arancioni... SX e DX

_________________
Love occhi dolci occhi dolci Chevrolet Possedute:occhi dolci occhi dolci  Love 
      Matiz (2006)     Aveo Mk1 (2009)    Aveo MK2 (2013)
 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
kenshin
Aveista DOC
Aveista DOC
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Ven Gen 29, 2010 12:13 pm

Purtroppo confermo che sulla aveo 1.2 LT non è prevista la luce temporizzata quando spegni il veicolo e togli la chiave (peccato, sarebbe stata molto comoda)
Tornare in alto Andare in basso
Vedi il profilo dell'utente
presley
Aveista
Aveista
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Ven Gen 29, 2010 1:22 pm

Aveo Racing ha scritto:

...............

- luce interna = mi pare strano... la retromarcia non ha niente a che fare con la luce interna... almeno che abbiano toccato kn i cavi della luce del retromarcia... Mah...
Hai gia parlato kn loro? dato che sn stati loro a farti stò casino....
- kmq no... quando chiudi la macchina con il telecomando si accendono solo le frecce " Arancioni "
Per far accendere le luci di posizioni... tecnicamente bisognerebbe prendere la corrente delle frecce direzionali.... intendo dire... di quelle arancioni... SX e DX


-Salve no, non ho parlato con loro di questo anche perchè non so se è successo subito dopo che gli ho portato la macchina per risolvere il problema retromarcia.... e poi volevo essere sicuro (io mi ricordo benissimo che mi funzionava), che quando tolgo la chiave dal quadro la luce interna si accende o meno.
A voi ragazzi si accende?
- Cmq riguardo le luci di posizioni io voglio che quando chiudo la macchina col telecomando mi si chiudono anche le luci, avvolte si dimenticano di spegnerle e non vorrei che rimanessero accese per un lungo tempo.

@kenshin ha scritto:
Purtroppo confermo che sulla aveo 1.2 LT non è prevista la luce temporizzata quando spegni il veicolo e togli la chiave (peccato, sarebbe stata molto comoda)

Scusa la mia ignoranza, ma per luce temporizzata cosa intendi esattamente?
Perchè se è quello che riguarda a me, posso assicurarti che quando toglievo la chiave la luce interna mi si accendeva, ora invece no
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveo Racing 16v
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Ven Gen 29, 2010 3:33 pm

Il mio consiglio?
Portala dalla chevy... hai qualche circuito di tensione che magari non funziona bene nel sistema elettrico...
Portala subito... non è detto che il problema sparisca o che rimanga cosi... potrebbe anche peggiorare...

_________________
Love occhi dolci occhi dolci Chevrolet Possedute:occhi dolci occhi dolci  Love 
      Matiz (2006)     Aveo Mk1 (2009)    Aveo MK2 (2013)
 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
kenshin
Aveista DOC
Aveista DOC
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Ven Gen 29, 2010 6:22 pm

Forse si trattava di un corto, sulla mia non si accende la luce se non sposto la levetta o se apro una portiera (interruttore a metà)
Tornare in alto Andare in basso
Vedi il profilo dell'utente
presley
Aveista
Aveista
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Dom Gen 31, 2010 11:24 pm

Salve non ho capito ancora, a voi togliendo la chiave dal quadro, vi si accende sia la luce interna e il quadro?




Grazie anticiaptamente
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveo Racing 16v
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Lun Feb 01, 2010 12:28 am

no, ma scusa la domanda...
ma hai la porta aperta?
La spia rossa si accende kn la porta a sinistra aperta in piu si accende la lunce interna....

Kmq togliendo la kiave kn la porta kiusa bene non mi da problemi...
il tuo è un difetto...
e scusa... ma kmq fai a spegnere la luce di spia e la luce interna?
O_o

_________________
Love occhi dolci occhi dolci Chevrolet Possedute:occhi dolci occhi dolci  Love 
      Matiz (2006)     Aveo Mk1 (2009)    Aveo MK2 (2013)
 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
presley
Aveista
Aveista
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Lun Feb 01, 2010 9:46 am

Aveo Racing ha scritto:
no, ma scusa la domanda...
ma hai la porta aperta?
La spia rossa si accende kn la porta a sinistra aperta in piu si accende la lunce interna....

Ciao, per spia rossa tu indichi la "SPIA DI AVERTIMENTO PORTIERA" ? perchè se ti riferisci a quella, lo so che si accende quando la portiera è aperta.

Aveo Racing ha scritto:
Kmq togliendo la kiave kn la porta kiusa bene non mi da problemi...
il tuo è un difetto...

Poi che vuoi dire che non hai problemi togliendo la chiave..... ?

Aveo Racing ha scritto:
e scusa... ma kmq fai a spegnere la luce di spia e la luce interna?
O_o

Scusami ma qui non ho capito cosa vuoi dirmi.


Forse non mi so spiegare bene, .
Io vi sto chiedendo, gentilmente, a voi quando togliete la chiave dal quadro la LUCE INTERNA e il quadro si accendo o no ?
Perchè io mi ricordo che quando inserivo e toglievo la chiave dal quadro, la luce interna e sia il quadro mi si accendevano, ora invece no. vorrei capire se è un problema o no.

Spero di essermi spiegato bene ora.
Nell'attesa vi auguro a tutti voi un buon inizio settimana e buon lavoro.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Katia
New Aveista
New Aveista



MessaggioTitolo: Re: Problema FARI e LUCE interna......   Lun Feb 01, 2010 10:50 am

A me nn si è mai accesa la luce interna quando tolgo le chiavi si accende solo quando apro la portiera
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveo Racing 16v
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Lun Feb 01, 2010 11:09 am

Scusami te Smile forse mi sn spiegato male io... allora...

- Quando ho la porta aperta " suona quella specia di beep " che devo togliere, si accende la spia rossa della porta + la luce interna
- Quando ho la porta chiusa è tutto spento, nè spia nè luce interna sn accese...

Entrambi i casi senza la chiave inserita nel quadro.

_________________
Love occhi dolci occhi dolci Chevrolet Possedute:occhi dolci occhi dolci  Love 
      Matiz (2006)     Aveo Mk1 (2009)    Aveo MK2 (2013)
 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
presley
Aveista
Aveista
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Lun Feb 01, 2010 11:37 am

Quindi ragazzi me lo sono sognato, che la luce interna si accendeva quando toglievo la chiave dal quadro?

io ne ero sicuro al 99% che si accendeva prima Sad

quindi posso stare tranquillo che non ho nessun problema alla macchina.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveo Racing 16v
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Lun Feb 01, 2010 11:58 am

A me è successo tempo fa... che però, ci accendesse la spia rossa + la luce interna in pochi millessimi di secondo, però senza nessun suono...

Hai fatto qualke piccolo botto? non neccessariamente davanti o da dietro... ma lateralmente... contro le ruote

_________________
Love occhi dolci occhi dolci Chevrolet Possedute:occhi dolci occhi dolci  Love 
      Matiz (2006)     Aveo Mk1 (2009)    Aveo MK2 (2013)
 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
presley
Aveista
Aveista
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Lun Feb 01, 2010 12:02 pm

Aveo Racing ha scritto:
A me è successo tempo fa... che però, ci accendesse la spia rossa + la luce interna in pochi millessimi di secondo, però senza nessun suono...

Hai fatto qualke piccolo botto? non neccessariamente davanti o da dietro... ma lateralmente... contro le ruote

Non ho fatto nessun tipo di botto (fortunatamente).

Ma se mi dite che a te e sia a kiara, che ne il quadro e la luce interna non si accendono quando la chiave viene tolta dal quadro, penso che il problema nn ci deve essere vero?

Cmq voi altri che avete la Aveo che mi dite? si accende o no ?

grazie ancora.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveo Racing 16v
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Lun Feb 01, 2010 12:10 pm

Kmq portala dalla chevy, fagli fare una controllatina...
il mio problema è sparito in un paio di giorni....

_________________
Love occhi dolci occhi dolci Chevrolet Possedute:occhi dolci occhi dolci  Love 
      Matiz (2006)     Aveo Mk1 (2009)    Aveo MK2 (2013)
 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
presley
Aveista
Aveista
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Lun Feb 01, 2010 1:32 pm

Aveo Racing ha scritto:
Kmq portala dalla chevy, fagli fare una controllatina...
il mio problema è sparito in un paio di giorni....

Ciao scusami ma prima di portarla alla Chevy per la controllatina, volevo essere sicuro che questo che ho detto sia un problema o no, anche perchè non vorrei fare la figura dello scemo mi capite vero ?

Ripeto, a voi la luce interna quando tolgo la chiave dal quadro si accende o no?
perchè se è no, che gliela porto a fare se il problema non esiste ?

Grazie ancora.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Admin
Amministratore
Amministratore
avatar


MessaggioTitolo: Re: Problema FARI e LUCE interna......   Dom Apr 11, 2010 12:39 pm

@presley ha scritto:
Aveo Racing ha scritto:
Kmq portala dalla chevy, fagli fare una controllatina...
il mio problema è sparito in un paio di giorni....

Ciao scusami ma prima di portarla alla Chevy per la controllatina, volevo essere sicuro che questo che ho detto sia un problema o no, anche perchè non vorrei fare la figura dello scemo mi capite vero ?

Ripeto, a voi la luce interna quando tolgo la chiave dal quadro si accende o no?
perchè se è no, che gliela porto a fare se il problema non esiste ?

Grazie ancora.

no, quando togli la chiave dal quadro, non si accende la luce della plafoniera! Wink
quindi non vi è nessun problema! Wink

_________________
Aibj7-
Amministratore del forum dedicato alla Chevrolet Aveo!


http://www.aveoclub.it
http://www.familyguy.it
http://www.thesimpson.it

Ricordo ai nuovi forumisti di leggere le "REGOLE DEL FORUM E COMPORTAMENTO DA SEGUIRE" e di presentarsi nella sezione apposita

amici certificati :
eugeskio didib aveotuning steven_like white aveo Lobe89 M.click64 aveoss124 siro pedro67 The Doctor gigu49, angyletor, baro,gianluca93, aries76

Modifiche effettuate:
Bocchette cromate Matiz chic;
Battitacco in alluminio originali con scritta AVeo
Luci di posizione anteriori e posteriori a led (ledmania)
Lampadine interne a led
Autoradio jvc due din Modello KW-XG701 con modulo bluetooth
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: Problema FARI e LUCE interna......   

Tornare in alto Andare in basso
 
Problema FARI e LUCE interna......
Tornare in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sull'Aveo 2008 :: [AVEO 2008] Meccanica & Assistenza :: Problemi & Difetti riscontrati :: Impianto audio & elettrico-
Andare verso: