Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividi | 
 

 Soffio in accelerazione

Andare in basso 
AutoreMessaggio
newpeppe
New Aveista
New Aveista



MessaggioTitolo: Soffio in accelerazione   Mar Ago 25, 2015 4:57 pm

Salve a tutti, premetto che sono un po' turbato perchè non so cosa pensare.

Premesso che il veicolo è una Chevrolet Aveo 1.2LS GPL seconda serie 5P alla soglia dei 30'000Km e 2 anni e mezzo di vita...

Da qualche giorno noto una cosa strana: una volta messo in moto quando accelero sento un soffio prima del rombo. Mi spiego meglio. Una volta acceso il veicolo, supponiamo in piano e marcia in folle, se premo l'acceleratore quello che sento è un deciso e marcato "soffio" una frazione di secondo prima del rombo dell'accelerazione. Non c'è molta differenza nell'intensità del rumore a cofano aperto o chiuso, ma a cofano aperto sembra provenire - avendo il vano motore di fronte - dalla sinistra, quindi dal lato destro del veicolo. Chiaramente non so dire se questo rumore permanga ad auto in moto perchè il rumore del motore a regime potrebbe coprire questo "sbuffo".

Appena me ne sono accorto, non potendo raggiungere sul posto un'officina autorizzata chevrolet, ho contattato un meccanico locale il quale prima mi ha detto "Quale soffio?" poi mi ha rassicurato che è un suono del tutto normale. L'ho ringraziato e sono andato da un altro.

Quest'altro ha ascoltato il soffio e mi ha detto che, secondo lui, trattasi del collettore dell'aria forato oppure qualche guarnizione da sostituire. Ha aggiunto che non è un problema di massima criticità ma mi ha anche detto di non trascurarlo.

Tornato in città ho subito prenotato una diagnosi/intervento presso un centro assistenza, anche perchè il veicolo è in garanzia, e mi diranno qualcosa tra due giorni.

Nell'attesa però ho cercato in lungo e largo su internet, e ho trovato treads anche di altri forum, riferiti ad altre auto con gente che lamenta questo tipo di "problema". Che non saprei nemmeno se considerarlo tale, visto che in molti casi altri intervengono per dire che trattasi di un "rumore" del tutto normale.

Possibile che l'abbia sempre fatto e che non me ne sia mai accorto?

A voi è mai successo? Fatemi sapere perchè sto andando in paranoia spavento
Torna in alto Andare in basso
Visualizza il profilo dell'utente
cisco
New Aveista
New Aveista



MessaggioTitolo: Re: Soffio in accelerazione   Mar Ago 25, 2015 6:07 pm

Ciao, anche io avverto uno sbuffio/soffio.
A freddo quando accendo l'auto e premo l'acceleratore avverto quel soffio.
Lo fa solo a freddo e credo sia qualche tubo in gomma dell'aspirazione che a caldo "tiene" meglio.
Torna in alto Andare in basso
Visualizza il profilo dell'utente
newpeppe
New Aveista
New Aveista



MessaggioTitolo: Re: Soffio in accelerazione   Mar Ago 25, 2015 6:47 pm

Be' già che non sono il solo un po' mi tranquillizza.

Che veicolo hai? Quanti chilometri? Benzina o GPL? Quanti tagliandi? Giusto per fare qualche statistica
Torna in alto Andare in basso
Visualizza il profilo dell'utente
cisco
New Aveista
New Aveista



MessaggioTitolo: Re: Soffio in accelerazione   Mar Ago 25, 2015 7:38 pm

E' una Aveo 1.2 GPL LS del 2013 con 46.000 km.
Tagliandi fatti ogni 15.000 km.
Torna in alto Andare in basso
Visualizza il profilo dell'utente
lucaveyron94
Aveista Affermato
Aveista Affermato



MessaggioTitolo: Re: Soffio in accelerazione   Mar Ago 25, 2015 7:58 pm

Sempre sentito, mai preoccupato.. chissà lol!
Torna in alto Andare in basso
Visualizza il profilo dell'utente
newpeppe
New Aveista
New Aveista



MessaggioTitolo: Re: Soffio in accelerazione   Mer Ago 26, 2015 7:00 am

Cavoli allora è un fenomeno alquanto comune
Torna in alto Andare in basso
Visualizza il profilo dell'utente
newpeppe
New Aveista
New Aveista



MessaggioTitolo: Re: Soffio in accelerazione   Gio Ago 27, 2015 3:51 pm

Aggiornamento della vicenda.

Alla Chevrolet su via Casilina a Roma, tra facce perplesse, spiego la situazione. Accendono, accelerano, aprono il vano motore, origliano, spengono, riaccendono, riaccelerano, alzano le mani, uno chiama un altro e lo invita a sentire, e quell'altro dice "questo è il sound normale della T300 la marmitta che monta questa macchina". Poi finalmente se la portano via per guardarla con più attenzione ed io in sala d'attesa.

Dopo una mezz'oretta il responso: tutto apposto. Chiedo: che avete fatto? Niente mi fa, il rumore potrebbe essere causato dalla rotazione repentina della cinghia di trasmissione quando acceleri dal minimo, ma - in effetti - per noi non c'è niente che non va.

Non so se essere soddisfatto o deluso. La tentazione è quella di portarla in un altro centro assistenza diverso, accetto suggerimenti.
Torna in alto Andare in basso
Visualizza il profilo dell'utente
lucaveyron94
Aveista Affermato
Aveista Affermato



MessaggioTitolo: Re: Soffio in accelerazione   Ven Ago 28, 2015 8:02 pm

Non è sound della marmitta divertente fantastici i meccanici così..
Mah, a me come suono piace, ricorda un po' l'apertura dell'aspirazione di qualcosa di molto più grosso quindi per me ci sta Felice ma spero che non sia nulla, io l'ho sempre interpretato come un "deve scaldarsi", perché in effetti a motore caldo non lo fa, segno che (forse) è solo qualcosa che si deve dilatare, credo
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: Soffio in accelerazione   

Torna in alto Andare in basso
 
Soffio in accelerazione
Torna in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sulla Nuova Aveo 2011 :: [NUOVA AVEO 2011] Meccanica & Assistenza :: Problemi e difetti riscontrati-
Andare verso: