Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividi | 
 

 Problema motore o che altro?

Andare in basso 
AutoreMessaggio
RamboFCK
New Aveista
New Aveista



MessaggioTitolo: Problema motore o che altro?   Dom Mar 02, 2014 4:47 pm

E' da qualche migliaio di km che col passare del tempo mi aumenta un rumore che non riesco a capire... (modello diesel 1.3 75cv)
Lo fa in partenza e con le marce basse in genere, quando il motore è "in tiro" giù di giri, sotto sforzo.
Inizialmente sembrava come un rumore di battito in testa, ma più passa il tempo più escluderei ciò, sembra quasi più un "gnic gnic" che però non capisco se provenga dal vano motore, dalla carrozzeria, dagli interni...
Ho fatto fare un giro al capofficina per sentire il motore, dice che gira fluido.
Ma non ha notato altri rumori strani...
Nessuno che ha riscontrato qualcosa del genere?
Torna in alto Andare in basso
Visualizza il profilo
iaopino
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Problema motore o che altro?   Lun Mar 03, 2014 7:05 pm

No, sulla mia non ho rumori (ma 95 cv)
Torna in alto Andare in basso
Visualizza il profilo
milufra2
Aveista
Aveista



MessaggioTitolo: Re: Problema motore o che altro?   Mer Mar 05, 2014 8:11 pm

@RamboFCK ha scritto:
E' da qualche migliaio di km che col passare del tempo mi aumenta un rumore che non riesco a capire... (modello diesel 1.3 75cv)
Lo fa in partenza e con le marce basse in genere, quando il motore è "in tiro" giù di giri, sotto sforzo.
Inizialmente sembrava come un rumore di battito in testa, ma più passa il tempo più escluderei ciò, sembra quasi più un "gnic gnic" che però non capisco se provenga dal vano motore, dalla carrozzeria, dagli interni...
Ho fatto fare un giro al capofficina per sentire il motore, dice che gira fluido.
Ma non ha notato altri rumori strani...
Nessuno che ha riscontrato qualcosa del genere?


Ciao sono milufra2 anche la mia 95 cv fa questo gnic gnic ma dalla parte dell'ammortizzatore destro,lo fa quando parto e quando freno,al secondo tagliando lo faccio presente in officina.Ciao
Torna in alto Andare in basso
Visualizza il profilo
alessiodeste
Aveista
Aveista
avatar


MessaggioTitolo: Re: Problema motore o che altro?   Gio Mar 06, 2014 5:17 pm

io ho la versione benzina e faceva uno strano rumore pure a me dal vano motore... portata in officina ha detto che era solo da registrare un pochino il motore. una volta regolato il rumore è totalmente sparito !!!!
Torna in alto Andare in basso
Visualizza il profilo
klieberung
Amministratore
Amministratore
avatar


MessaggioTitolo: Re: Problema motore o che altro?   Gio Mar 06, 2014 5:24 pm

che rumore faceva? regolato le valvole?

_________________
Amministratore del forum dedicato alla Chevrolet Aveo

Ricordo ai nuovi utenti di leggere le regole del forum e di presentarsi nella sezione apposita

Spoiler:
 
Torna in alto Andare in basso
Visualizza il profilo
Gigaster
New Aveista
New Aveista



MessaggioTitolo: Re: Problema motore o che altro?   Gio Mar 13, 2014 11:33 pm

Possono essere le bronzine, prova a sentire se senti odore di gas di scarico dal vano motore, alla mia hanno dovuto sostituirle per ben due volte, inoltre l'ultima volta, oltre a farmi il richiamo delle biellette (che a me non davano problemi stranamente, comunque) mi hanno cambiato una sorta di polmone (non ho ancora capito bene che cosa) il quale rendeva rumoroso il motore in accelerazione; io non mi ero mai accorto di nessun rumore (a parte quello delle bronzine che sfiatavano) ma dopo il cambio la macchina era molto più silenziosa!
Torna in alto Andare in basso
Visualizza il profilo
alessiodeste
Aveista
Aveista
avatar


MessaggioTitolo: Re: Problema motore o che altro?   Ven Mar 14, 2014 5:33 pm

@klieberung ha scritto:
che rumore faceva? regolato le valvole?
no c'erano due bulloni leggermene allentati che facevano si che il motore in accelerazione si spostasse leggermente verso l'abitacolo. registrando il motore ha risolto il problema e adesso la macchina è silenziosissima !
Torna in alto Andare in basso
Visualizza il profilo
RamboFCK
New Aveista
New Aveista



MessaggioTitolo: Re: Problema motore o che altro?   Dom Mar 16, 2014 6:08 pm

Motore intero che si sposta... questa poi... farò presente, non dopo avergliela fatta sentire in ogni caso provandola...
Torna in alto Andare in basso
Visualizza il profilo
alessiodeste
Aveista
Aveista
avatar


MessaggioTitolo: Re: Problema motore o che altro?   Lun Mar 17, 2014 3:02 pm

@RamboFCK ha scritto:
Motore intero che si sposta... questa poi... farò presente, non dopo avergliela fatta sentire in ogni caso provandola...
il fatto è che il mio problema si è presentato dopo un pò che già usavo la macchina e non al momento dell'acquisto, in ogni caso comunque il meccanico dove l'ho acquistata è stato di una gentilezza e professionalità encomiabile e mi ha risolto il problema in 5 minuti scarsi.
Torna in alto Andare in basso
Visualizza il profilo
Aveo Racing 16v
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Problema motore o che altro?   Lun Mar 17, 2014 7:11 pm

RamboFCK sono gli iniettori il rumore ke fa.
sono semplicemente da regolare meglio

_________________
Love occhi dolci occhi dolci Chevrolet Possedute:occhi dolci occhi dolci  Love 
      Matiz (2006)     Aveo Mk1 (2009)    Aveo MK2 (2013)
 
Torna in alto Andare in basso
Visualizza il profilo
Contenuto sponsorizzato




MessaggioTitolo: Re: Problema motore o che altro?   

Torna in alto Andare in basso
 
Problema motore o che altro?
Torna in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sulla Nuova Aveo 2011 :: [NUOVA AVEO 2011] Meccanica & Assistenza :: Problemi e difetti riscontrati-
Vai verso: