Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividere | 
 

 ciao

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
claudio vito
New Aveista
New Aveista



MessaggioTitolo: Re: ciao   Gio Nov 07, 2013 6:26 pm

ciao a tutti da claudio vito, ho comprato a maggio 2012 per mia sfortuna un'aveo 1.3 diesel 5 porte 75cv
Tornare in alto Andare in basso
Vedi il profilo dell'utente
iaopino
Moderatore
Moderatore
avatar


MessaggioTitolo: ciao   Gio Nov 07, 2013 9:08 pm

Ciao Claudio, cosa e' successo alla tua Aveo ?

Benvenuto sul forum !!Felice
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Scaifez
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: ciao   Ven Nov 08, 2013 7:41 am

ciao e benvenuto nel forum...raccontaci che è successo

_________________


gruppo facebook: https://www.facebook.com/groups/AveoClub/
Tornare in alto Andare in basso
Vedi il profilo dell'utente
claudio vito
New Aveista
New Aveista



MessaggioTitolo: Re: ciao   Mar Dic 03, 2013 9:11 am

scusatemi per l'assenza!!!  vi racconto la mia avventura, come vi avevo detto ho una aveo 1.3 diesel 5 porte per i primi 7 mesi tutto ok, ma dal gennaio 2013 la macchina mi da per primo il famoso codice 89 che in officina dopo tre volte di andare e venire riescono a farlo scomparire come per magia, in seguito l'auto iniziò ad andare seriamente male come se la turbina non si azionasse la sentivo frenata al tal punto che arrivando intorno  90-100 km/h mi compariva nel quadro la spia motore giallo/arancione e la macchina non andava a piu' di 50-60 Km/h, comunque per accorciare la chevrolet apre un fascicolo e nell'auto da gennaio 2013 a novembre 2013 vengono cambiati (a tentativi per me) da i sensori della turbina a i sensori temperatura fumi di scarico fino alla turbina e centralina (gli conveniva darmi un'auto nuova) ma il difetto rimaneva, così dopo il disaggio capite che ogni 10-15 giorni il carroattrezzi era diventato di casa, vado dall'avvocato e gli mando alla chevrolet italia e all'officina autorizzata una bella lettera di lamentele:arrab:  (dopo 2 mesi entrambi mi devono ancora rispondere), per finire i primi di novembre all'officina autorizzata gli viene un colpo di genio:applauso: , sostituiscono il famoso filtro antiparticolato (che sicuramente era difettato di fabbrica, ma non potevano farlo prima!) e la macchina ad un tratto resuscita oggi va una bomba. ora per parlare e non per sparlare per voi il problema laveva l'auto o il meccanico dell'officina!!!!!!!!!!!!!!!!!!! ciao ragazzi
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Scaifez
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: ciao   Mar Dic 03, 2013 9:21 am

Rieccoti!!! =) cavoli ke bella avventura XD mi dispiace un sacco prima di tutto che abbia avuto sti problemi ma x fortuna a quanto sembra si sono risolti =) cmq secondo me è piu colpa del meccanico xk vuol dire che non avevano provato proprio tutte le cose...anche andare a cambiare 3/4 di macchina x trovare l'errore XD

_________________


gruppo facebook: https://www.facebook.com/groups/AveoClub/
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: ciao   

Tornare in alto Andare in basso
 
ciao
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Ola - Ciao - Hello - ecc....
» auto - ciao sono max
» Lavoretto scorsa estate [Ricostruzione Ciao]
» Ciao Freddie
» Ciao a tutti belli e brutti!!! :)

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Benvenuti nell'aveoclub! :: Presentazioni e Regolamento-
Andare verso: