Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividi | 
 

 Allarme malfunzionante

Andare in basso 
Vai alla pagina : Precedente  1, 2
AutoreMessaggio
Aveo Racing 16v
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Allarme malfunzionante   Mer Nov 02, 2011 8:56 pm

@BIAGIO ha scritto:
CIAO A TUTTI GLI AMANTI DI AVEO COME ME!
DUBBIOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOO
IO E MIA SORELLA ABBIAMO DECISO DI ACQUISTERE DUE AVEO IDENTICHE 1.2 LT BIANCHE GEMELLINE :-)
CHE ANTIFURTO GLI MONTO? IO HO SEMPRE ISTALLATO LASERLINE 290 MA VEDO CHE ORA ESISTONO ULTIMI MODELLI DENOMINATI CANBUS ....QUALCUNO MI DA UNA DRITTA? AVETE PER CASO LO SCHEMA DI MONTAGGIO PER AVEO 2011 GRAZIE MILLE A TUTTI CIAUZZZZZ

Guarda che l'aveo possiede gia l'antifurto

_________________
Love occhi dolci occhi dolci Chevrolet Possedute:occhi dolci occhi dolci  Love 
      Matiz (2006)     Aveo Mk1 (2009)    Aveo MK2 (2013)
 
Torna in alto Andare in basso
Visualizza il profilo dell'utente
rhapsody80
New Aveista
New Aveista



MessaggioTitolo: Re: Allarme malfunzionante   Mer Ott 10, 2012 9:59 am

salve a tutti...pure a me in modo randomico l'aveo LT ogni tanto mi fa partire l'antifurto. (in precedenza avevo problemi con la spia delle luci)

Ho letto tutto e vi chiedevo una cortesia...non essendo pratico c'è qualcuno così gentile da fare una foto al sensore con la "modifica" così da far capire rapidamente a tutti come risolvere.

grazie anticipatamente Smile
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Aveo Racing 16v
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Allarme malfunzionante   Mer Ott 10, 2012 5:17 pm

@rhapsody80 ha scritto:
salve a tutti...pure a me in modo randomico l'aveo LT ogni tanto mi fa partire l'antifurto. (in precedenza avevo problemi con la spia delle luci)

Ho letto tutto e vi chiedevo una cortesia...non essendo pratico c'è qualcuno così gentile da fare una foto al sensore con la "modifica" così da far capire rapidamente a tutti come risolvere.

grazie anticipatamente Smile

a quale sensore ti riferisci?
Delle porte o del cofano?

_________________
Love occhi dolci occhi dolci Chevrolet Possedute:occhi dolci occhi dolci  Love 
      Matiz (2006)     Aveo Mk1 (2009)    Aveo MK2 (2013)
 
Torna in alto Andare in basso
Visualizza il profilo dell'utente
rhapsody80
New Aveista
New Aveista



MessaggioTitolo: Re: Allarme malfunzionante   Mer Ott 10, 2012 6:30 pm

In realtà so solo che ogni tanto mi suona l'allarme..mi pare di aver letto che è sul cofano. Smile
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: Allarme malfunzionante   

Torna in alto Andare in basso
 
Allarme malfunzionante
Torna in alto 
Pagina 2 di 2Vai alla pagina : Precedente  1, 2

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sull'Aveo 2008 :: [AVEO 2008] Meccanica & Assistenza :: Problemi & Difetti riscontrati :: Impianto audio & elettrico-
Andare verso: