Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistrarsiRegistrarsi  Accedi  

Condividere | 
 

 problemi all'accensione

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
moncicci
New Aveista
New Aveista



MessaggioOggetto: problemi all'accensione   Sab Mag 12, 2012 11:56 am

Dopo circa 2oookm ho riscontrato un problemino; dopo aver acceso l'auto se provo a partire dopo poco il pedale dell'accelleratore non reagisce come dovrebbe (esegue una piccola corsa a vuoto)cioè spingo il pedale e la macchina non accellera e addirittura a volte faccio spegnere la macchina.Ma dopo qualche chilometro percorso il problema svanisce.

Visto che la mia è un aveo 1.2 86cv con impianto gpl mi domandavo se tutto ciò è normale o potrebbe essere un difetto della mia auto?
Tornare in alto Andare in basso
Vedere il profilo dell'utente
tecnochevy
New Aveista
New Aveista



MessaggioOggetto: Re: problemi all'accensione   Sab Mag 12, 2012 3:29 pm

Ciao, mi viene il dubbio che sia la normale commutazione da funzionamento a benzina (con la quale si avvia l'auto anche se l'alimentazione selezionata è gpl) a gas, se avviene proprio mentre stai partendo e dando poco acceleratore può succedere che si spenga o singhiozzi per un attimo.
Con questo caldo potrebbe essere, prima non la faceva perchè facendo più freddo l'auto andava per più tempo a benzina (finchè il liquido di raffredadmento del motore non scalda un minimo l'auto viaggia sempre a benzina) e non ti accorgevi della commutazione che avveniva quando eri già in movimento.
Prova a vedere se con l'interrutore girato su benzina l'auto va bene (poi giri a gas dopo partito), in questo potrei il motivo è quello che ti ho descritto, diversamente è meglio farla vedere.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
moncicci
New Aveista
New Aveista



MessaggioOggetto: Re: problemi all'accensione   Lun Mag 14, 2012 3:55 pm

Grazie tecnochevy ho provato a far partire la macchina lasciando il selettore su benzina e il problema non si è presentato e dopo pochi minuti sono passato a gas non riscontrando più quel problemino... grazie mille
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Contenuto sponsorizzato




MessaggioOggetto: Re: problemi all'accensione   Oggi a 3:01 am

Tornare in alto Andare in basso
 
problemi all'accensione
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Problemi in accensione...
» problemi di accensione risoluzione problema
» piccolo problema di accensione (cen'ha sempre una sta benedetta punto :-))
» problemi di batteria
» Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Permesso di questo forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sulla Nuova Aveo 2011 :: [NUOVA AVEO 2011] Meccanica & Assistenza :: Problemi e difetti riscontrati :: Motore & componenti meccaniche-
Andare verso: