Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistrarsiRegistrarsi  Accedi  

Condividere | 
 

 Spia anabbaglianti inesistente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
fabiopat21
New Aveista
New Aveista



MessaggioOggetto: Spia anabbaglianti inesistente   Ven Mag 04, 2012 2:31 pm

Ciao

ho la mia Aveo 75cv LT da 15 giorni, tutto a posto !

Una cosa soltanto , non riesco a far apparire la spia degli anabbaglianti ( Luci diurne /fari posteriori ok c'è , Abbaglianti ok c'è )..poiche' in concessionaria hanno smanettato per inserire l'antifurto americano e il kit fendinebbia non vorrei avessero "toccato" qualcosa .

Non è pignoleria , per sapere quali luci ho accese devo sporgermi verso i controlli in basso a sinistra....e..in caso di luce riflessa o riverbero, diventa scomodo..!

E' capitato a qualcuno ? Chiedo aiuto a tutti gli aveisti Smile

ps

la "spia" è in dotazione , ( sul manuale è descritta ed evidenziata ).

Ciao
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Gigaster
New Aveista
New Aveista



MessaggioOggetto: Re: Spia anabbaglianti inesistente   Lun Mag 07, 2012 11:13 pm

Io un'aveo praticamente identica alla tua (non so il colore, la mia è blu) e neanche sulla mia è presente una spia apposita, ma per me questo non è un problema, dato che sono quasi sempre obbligato a tenere gli anabbaglianti sempre accesi, ma visto che te abiti a Roma questo può essere una scocciatura, visto che sei obbligato all'uso degli anabbaglianti solo di notte, al contrario di me che abito praticamente in campagna o quasi.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Ospite
Ospite



MessaggioOggetto: Re: Spia anabbaglianti inesistente   Mar Mag 08, 2012 6:00 am

@Gigaster ha scritto:
Io un'aveo praticamente identica alla tua (non so il colore, la mia è blu) e neanche sulla mia è presente una spia apposita, ma per me questo non è un problema, dato che sono quasi sempre obbligato a tenere gli anabbaglianti sempre accesi, ma visto che te abiti a Roma questo può essere una scocciatura, visto che sei obbligato all'uso degli anabbaglianti solo di notte, al contrario di me che abito praticamente in campagna o quasi.

Prima di postare bisognerebbe presentarsi nell'apposita sezione e dare uno sguardo al regolamento. Grazie
Tornare in alto Andare in basso
fabiopat21
New Aveista
New Aveista



MessaggioOggetto: Re: Spia anabbaglianti inesistente   Mer Mag 09, 2012 10:16 am

Ok grazie per la risposta.

faro' presente la cosa al primo " taglaindino " anche se , molto probabilmente , lascerà il tempo che trova.

Comunque è ridicolo non avere una spia tanto utile quanto banale !

Di giorno devo andare a toccare la manopola dei fari ed accertarmi che sia tutta a destra !!

Del resto , non hanno messo il monitoraggio ( fondamentale per me ) della temperatura dell'acqua figuriamoci il resto !!

dispiace perchè la macchina è un gioiellino...per adesso! Smile
ciao e grazie !
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Contenuto sponsorizzato




MessaggioOggetto: Re: Spia anabbaglianti inesistente   Oggi a 3:00 am

Tornare in alto Andare in basso
 
Spia anabbaglianti inesistente
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Spia anabbaglianti inesistente
» Si accende spia controllo luci di posizione ma le luci vanno
» Problema luci anabbaglianti
» Cambiare Lampade fari anabbaglianti
» Correttore fari anabbaglianti morto

Permesso di questo forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sulla Nuova Aveo 2011 :: [NUOVA AVEO 2011] Ricambi & Tuning :: Ricambi, accessori e tuning :: Illuminazione-
Andare verso: