Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistrarsiRegistrarsi  Accedi  

Condividere | 
 

 Perdita liquido di raffreddamento (e forse olio motore?)

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Syd
Aveista
Aveista



MessaggioOggetto: Perdita liquido di raffreddamento (e forse olio motore?)   Lun Gen 23, 2012 12:33 am

Ciao ragazzi!
Con la mia nuova Aveo 1.2l LS comprata a giugno, dopo 27.000km apro il vano motore per la revisione mensile dei liquidi e noto....

1)Il contenitore trasparente del liquido di raffreddamento del radiatore completamente a secco (mai nessuna spia di temperatura accesa); affraid
2)Olio motore sotto la prima e ultima tacca della sonda livello; affraid

Li per li mi sono detto: "ho fatto tanta strada, l'ultimo rabbocco dell'olio 12.000 km fà (al tagliando dei 15k km) e magari mancando l'olio, il motore si sarà surriscaldato di più, facendo evaporare un pò di acqua".
Allora ho rabboccato l'olio (2,0 kg) e il liquido di raffreddamento (1,0 lt) controllando ogni giorno i livelli. Conclusione? Dopo una settimana il livello del liquido di raffreddamento è sceso di un centimetro (quindi circa 0,2 lt) e ogni mattino trovo qualche goccia sul cartone che lascio sotto l'auto per controllare se perde qualcosa.
L'olio rabboccato è rimasto sempre allo stesso livello.
La prima cosa a cui ho pensato è la guarnizione della testata che si sta sfaldando facendo fuoriuscire del liquido. Altra cosa potrebbe essere il radiatore con qualche forellino (ma non penso poichè farebbe fuoriscire tutto il liquido nel giro di un giorno). Ora la tengo sott'occhio per altri 1000km (che farò la prossima settimana) e poi visto che si avvicinano i 30.000, portandola al nuovo tagliando farò presente questa cosa....SPERIAMO BENE!!!

Un consiglio ragà...controllate sempre i livelli dei liquidi motore!COSTANTEMENTE!!! Io lo facevo ogni mese e non è bastato. Fatelo più spesso!
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Ospite
Ospite



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Lun Gen 23, 2012 7:31 am

@Syd ha scritto:
Ciao ragazzi!
Con la mia nuova Aveo 1.2l LS comprata a giugno, dopo 27.000km apro il vano motore per la revisione mensile dei liquidi e noto....

1)Il contenitore trasparente del liquido di raffreddamento del radiatore completamente a secco (mai nessuna spia di temperatura accesa); affraid
2)Olio motore sotto la prima e ultima tacca della sonda livello; affraid

Li per li mi sono detto: "ho fatto tanta strada, l'ultimo rabbocco dell'olio 12.000 km fà (al tagliando dei 15k km) e magari mancando l'olio, il motore si sarà surriscaldato di più, facendo evaporare un pò di acqua".
Allora ho rabboccato l'olio (2,0 kg) e il liquido di raffreddamento (1,0 lt) controllando ogni giorno i livelli. Conclusione? Dopo una settimana il livello del liquido di raffreddamento è sceso di un centimetro (quindi circa 0,2 lt) e ogni mattino trovo qualche goccia sul cartone che lascio sotto l'auto per controllare se perde qualcosa.
L'olio rabboccato è rimasto sempre allo stesso livello.
La prima cosa a cui ho pensato è la guarnizione della testata che si sta sfaldando facendo fuoriuscire del liquido. Altra cosa potrebbe essere il radiatore con qualche forellino (ma non penso poichè farebbe fuoriscire tutto il liquido nel giro di un giorno). Ora la tengo sott'occhio per altri 1000km (che farò la prossima settimana) e poi visto che si avvicinano i 30.000, portandola al nuovo tagliando farò presente questa cosa....SPERIAMO BENE!!!

Un consiglio ragà...controllate sempre i livelli dei liquidi motore!COSTANTEMENTE!!! Io lo facevo ogni mese e non è bastato. Fatelo più spesso!

Potresti essere più chiaro? Sotto la prima e ultima tacca? cioè?

Ultimo rabbocco olio 12.000 km fa? al tagliando dei 15.000 km?


Tornare in alto Andare in basso
Syd
Aveista
Aveista



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Lun Gen 23, 2012 11:50 am

kaponord ha scritto:


Potresti essere più chiaro? Sotto la prima e ultima tacca? cioè?


La sonda per rilevare il livello dell'olio è composta in totale da 4 tacche. Dal basso verso l'alto sono:
tacca n° 0= zigrinata;
tacca n° 1= liscia;
tacca n° 2= liscia;
tacca n° 3= zigrinata;

Il livello dell'olio non deve superare la terza tacca (quella più in alto, per capirci, la più vicina al pomello giallo da cui si tira la sonda) altrimenti, durante la marcia, l'olio esce dal tappo del troppo-pieno e inguacchia tutto il vano motore. Io quando ho controllato i liquidi aggiungendo l'olio, ho trovato il livello alla prima tacca zigrinata (la più lontana dal pomello giallo).

kaponord ha scritto:



Ultimo rabbocco olio 12.000 km fa? al tagliando dei 15.000 km?



Si, dopo il tagliando dei 15.000 km, nel quale è stato fatto il cambio dell'olio e quindi il giusto rabbocco, ho controllato la macchina ogni mese. A novembre e dicembre i liquidi erano ok...ma a gennaio ho notato questo ammanco di olio e liquido di raffreddamento.

Cosa c'era di poco chiaro? Spero di essermi spiegato!
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Nico91
Aveista
Aveista



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Lun Gen 23, 2012 12:43 pm

Quello di controllare costantemente i liquidi è un consiglio molto prezioso... E qui salta anche fuori la piccola pecca della nostra vettura di non avere nella strumentazione del guidatore gli indicatori di temperatura di olio e liquido di raffreddamento... Ma la mia domanda è: com'è possibile che una macchina con poco meno di 30k chilometri consumi già così tanto olio? Shocked questa cosa mi preoccupa seriamente...
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Ospite
Ospite



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Lun Gen 23, 2012 2:27 pm

@Syd ha scritto:
kaponord ha scritto:


Potresti essere più chiaro? Sotto la prima e ultima tacca? cioè?


La sonda per rilevare il livello dell'olio è composta in totale da 4 tacche. Dal basso verso l'alto sono:
tacca n° 0= zigrinata;
tacca n° 1= liscia;
tacca n° 2= liscia;
tacca n° 3= zigrinata;

Il livello dell'olio non deve superare la terza tacca (quella più in alto, per capirci, la più vicina al pomello giallo da cui si tira la sonda) altrimenti, durante la marcia, l'olio esce dal tappo del troppo-pieno e inguacchia tutto il vano motore. Io quando ho controllato i liquidi aggiungendo l'olio, ho trovato il livello alla prima tacca zigrinata (la più lontana dal pomello giallo).

kaponord ha scritto:



Ultimo rabbocco olio 12.000 km fa? al tagliando dei 15.000 km?



Si, dopo il tagliando dei 15.000 km, nel quale è stato fatto il cambio dell'olio e quindi il giusto rabbocco, ho controllato la macchina ogni mese. A novembre e dicembre i liquidi erano ok...ma a gennaio ho notato questo ammanco di olio e liquido di raffreddamento.

Cosa c'era di poco chiaro? Spero di essermi spiegato!

Se per te è chiaro scrivere sotto la prima e ultima tacca: o è la prima o è l'ultima. Anche numerare 4 tacche e dare alla prima il numero 0 dicendo che il livello non deve superare la terza non è che aiuta. Mi sembra utile anche una precisazione sul termine rabbocco: esso viene effettuato tra un cambio e l'altro se il livello scende sotto il minimo, diversamente si cambia l'olio. Che poi in un mese abbia comsumato 2 litri di olio (ma in quanti km?) e poi si sia stabilizzato il consumo mi suona strano. Ad ogni modo io l'avrei portata in officina senza rabboccare 2 kg di olio. Comunque nella mia stecca dell'olio le tacche sono tre: min - metà - max, e sono quelle in rilievo.
Tornare in alto Andare in basso
Syd
Aveista
Aveista



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Lun Gen 23, 2012 3:41 pm

"La prima e ultima tacca"= La tacca n°1 (quando livello olio= 1), ossia l'ultima dall'alto verso il basso...sotto la quale c'è la tacca 0 che indica la "riserva" (o livello funzionale) dell'olio.
Se sono stato poco chiaro chiedo scusa...ma lasciami spiegare perchè mi sono espresso così facendoti un esempio per spiegarti il perchè della mia numerazione:
Se l'auto è a riserva di carburante dici che ha una tacca di benzina o che ne ha 0 di tacche? Io dico che ne ha zero...ossia ha nel serbatoio quella quantità neccessaria di benzina utile a far segnalare (SUCCESSIVAMENTE ad un rifornimento) la prima tacca effettiva di benzina.Quindi il livello del carburante è necessariamente sotto la prima e ultima tacca utile alla misurazione.
Questa appena descritta è la famosa tacca zero! Se il livello di qualcosa da misurare può assumere valori decimali ed esso è misurato attraverso delle "tacche" si comincia a contare da 0, segnando con 1 SOLO la quantità utile al lavoro e non la riserva o quantità funzionale.
Altro esempio:
In un pneumatico sgonfio e completamente "a terra" se colleghi un manometro ti darà 0, ma tiposso garantire che nel pneumatico c'è la famosa tacca 0, ossia quella seppur piccola quantità di aria necessaria a far salire la pressione dopo aver iniettato dell'altra aria.
Se invece misuriamo con delle tacche il livello di qualcosa che non può assumere valori decimali, ad esempio contare le pecore di un gregge, visto che non esiste la mezza pecora o il quarto di pecora, la tacca 0 non esiste, in quanto la minima quantità che possiamo prendere e misurare rappresenta già la prima e "ultima tacca"!
E' una cosa empirica che concretamente potrebbe confondere le idee...hai ragione...da non confondere col discorso del bicchiere mezzo pieno e mezzo vuoto!!!
Comunque nel nostro caso, per la sonda dell'olio, la prima tacca (quella zigrinata) non altro che la tacca 0! La 1 e la 2 sono quelle che indicano il livello e la 3 indica il troppo pieno...altrimenti sarebbero tutte e 4 non zigrinate!

Per l'uso del termine rabbocco invece hai perfettamente ragione. Ho sbagliato io! Chiedo venia!
Tornare in alto Andare in basso
Vedere il profilo dell'utente
pitcap
Moderatore
Moderatore



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Lun Gen 23, 2012 5:13 pm

Sei forte Syd. Spero di conoscerti un giorno... In fondo siamo tutti e due al sud. Comunque per quanto riguarda l'olio, se fai 4000 km al mese soprattutto su strade che impegnano l'auto devi controllarlo piú spesso. Poi Forse é stato un caso. Per l'acqua potrebbe essere una piccola perdita che poi quando il circuito va in pressione con la pompa dell'acqua in movimento, ti fa perdere molta piú acqua. Ma sono considerazioni mie senza nessuna conoscenza particolare.
Un saluto Pietro.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
The Doctor
Moderatore
Moderatore



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Lun Gen 23, 2012 7:52 pm

ciao direi che un calo di olio nell'intervallo del primo tagliando sia normale,anche perche' chevrolet sui livelli liquidi e olio copre appena i minimi.per quello di raffreddamento sicuramente e' dovuto ad una perdita,nel mio caso sulla aveo versione 2008 era un tubo che perdeva.

un saluto

william
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Ospite
Ospite



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Mar Gen 24, 2012 7:55 am

@Syd ha scritto:
"La prima e ultima tacca"= La tacca n°1 (quando livello olio= 1), ossia l'ultima dall'alto verso il basso...sotto la quale c'è la tacca 0 che indica la "riserva" (o livello funzionale) dell'olio.
Se sono stato poco chiaro chiedo scusa...ma lasciami spiegare perchè mi sono espresso così facendoti un esempio per spiegarti il perchè della mia numerazione:
Se l'auto è a riserva di carburante dici che ha una tacca di benzina o che ne ha 0 di tacche? Io dico che ne ha zero...ossia ha nel serbatoio quella quantità neccessaria di benzina utile a far segnalare (SUCCESSIVAMENTE ad un rifornimento) la prima tacca effettiva di benzina.Quindi il livello del carburante è necessariamente sotto la prima e ultima tacca utile alla misurazione.
Questa appena descritta è la famosa tacca zero! Se il livello di qualcosa da misurare può assumere valori decimali ed esso è misurato attraverso delle "tacche" si comincia a contare da 0, segnando con 1 SOLO la quantità utile al lavoro e non la riserva o quantità funzionale.
Altro esempio:
In un pneumatico sgonfio e completamente "a terra" se colleghi un manometro ti darà 0, ma tiposso garantire che nel pneumatico c'è la famosa tacca 0, ossia quella seppur piccola quantità di aria necessaria a far salire la pressione dopo aver iniettato dell'altra aria.
Se invece misuriamo con delle tacche il livello di qualcosa che non può assumere valori decimali, ad esempio contare le pecore di un gregge, visto che non esiste la mezza pecora o il quarto di pecora, la tacca 0 non esiste, in quanto la minima quantità che possiamo prendere e misurare rappresenta già la prima e "ultima tacca"!
E' una cosa empirica che concretamente potrebbe confondere le idee...hai ragione...da non confondere col discorso del bicchiere mezzo pieno e mezzo vuoto!!!
Comunque nel nostro caso, per la sonda dell'olio, la prima tacca (quella zigrinata) non altro che la tacca 0! La 1 e la 2 sono quelle che indicano il livello e la 3 indica il troppo pieno...altrimenti sarebbero tutte e 4 non zigrinate!

Per l'uso del termine rabbocco invece hai perfettamente ragione. Ho sbagliato io! Chiedo venia!

Non c'è bisogna di scusarsi, si scambiano opinioni, però ti consiglio di controllare sul libretto di uso, la stecca ha 3 linee in rilievo che rappresentano appunto il min, la metà ed il max. Non si parla da nessuna parte di livello di riserva dell'olio ma di non far scendere il livello dell'olio sotto il minimo. Per quanto riguarda il sistema di numerazione, perdonami ma se nell'indicatore hai 8 tacche, l'ultima è 1 non zero. Un libro, ad esempio, comincia col capitolo 1 non zero, una trasmissione televisiva inizia con la puntata 1 non zero. Se fai la conta di qualcosa da cominci? Per quanto riguarda il consumo di 2 Kg di olio, che rappresenta il 50% del totale, essendo in garanzia, perchè non l'hai fatta vedere? Il consumo di un pò di olio ci può stare ma in questo caso c'è qualcosa che non va e rarbboccando rischi di provocare danni maggiori ed invalidare la garanzia. Stesso dicasi per la perdita di liquido di raffreddamento..
Tornare in alto Andare in basso
Ospite
Ospite



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Sab Feb 11, 2012 8:32 pm

Rispondo, anche se in ritardo, che se si notano delle anomalie evidenti, oltre che scriverle sul forum si dovrebbe SUBITO portarla a "vedere", soprattutto se è in garanzia!
Tornare in alto Andare in basso
Syd
Aveista
Aveista



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Dom Feb 12, 2012 8:37 pm

COncordo perfettamente! Hai ragione Sergiom1961. Il mio prob è che la macchina dal lunedì al venerdì mi serve tutti i giorni per lavorare e per capire che perdita c'era mi hanno chiesto di lasciarla lì per 3gg. Oppure mi hanno proposto di tenere tutto sotto controllo e di vedere quanto liquido continua a perdere...e ogni quanto.
Per ora non perde granchè e non sto rabboccando più nulla da un qualche settimana. Di certo, quando sto fermo con la macchina in moto dopo aver fatto almeno 60km, vedo che sotto si forma una chiazza di acqua. Nessuno di voi ha notato questa cosa?
Comincio a pensare che i rabbocchi di cui parlavo fossero dovuti a normale consumo dovuto a tutta la strada che faccio...e che quelle macchie siano dovute a condensa nel vano motore...che accumulandosi comincia a gocciolare!
Tornare in alto Andare in basso
Vedere il profilo dell'utente
pitcap
Moderatore
Moderatore



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Dom Feb 12, 2012 8:48 pm

Se usi il condizionatore è normale che quando la parcheggi in box, troverai una chiazza d'acqua sotto al motore: è la condensa. Però solo in questi casi dovresti trovare la chiazza d'acqua.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Ospite
Ospite



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Dom Feb 12, 2012 8:50 pm

Ma hai il climatizzatore inserito? Perché se sì, è lo scarico della condensa ed è tutto normale...
p.s. Abbiamo risposto in contemporanea Smile
Tornare in alto Andare in basso
Syd
Aveista
Aveista



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Dom Feb 12, 2012 8:52 pm

no, non uso il condizionatore!
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Ospite
Ospite



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Dom Feb 12, 2012 8:56 pm

Mi sa, allora che ti tocca lasciarla in officina. Ma, essendo l'auto in garanzia, dovrebbero darti una vettura sostitutiva, almeno penso...
Tornare in alto Andare in basso
lauro
New Aveista
New Aveista



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Ven Lug 27, 2012 10:31 am

Anche l'Aveo di mia moglie aveva lo stesso problema, ovvero perdita (talvolta anche con lo svuotamento della vaschetta) del liquido di raffreddamento con piccole chiazze di colore rosa che notavo per terra appena dietro la ruota anteriore destra. portata in officina e nel pomeriggio andrò a ritirarla. per telefono mi è stato detto che hanno cambiato il bulbo del polmone. Speriamo sia la volta buona. Ora non ricordo se quando la macchina si surriscaldava partiva la ventola di raffreddamento oppure per colpa del bulbo, oltre alla perdita del liquido di raffreddamento non permetteva l'avvio automatico della ventola. speriamo bene perchè la macchiana ha quattro mesi di vita e 5.000 km.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
pitcap
Moderatore
Moderatore



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Ven Lug 27, 2012 3:54 pm

Ciao Lauro, dispiace per il problema avuto alla tua Aveo, soprattutto perchè è nuova e questo fa molto arrabbiare. Peró com da regolamento rima di raccontarci le tue vicissitudini, dovresti presentarti .... all'ingresso di questo forum. Così ci fai sapere qualcosa di più. Ciao e a presto.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
klieberung
Amministratore
Amministratore



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Ven Lug 27, 2012 8:23 pm

io pensavo avere perdite ho controllato i tubi e il livello ma niente, evidentemente l auto di fabbrica aveva il coolant sotto la tacca d livello. mi han detto che nn serve rabboccare.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
kikofip
New Aveista
New Aveista



MessaggioOggetto: calo del liquido   Gio Set 13, 2012 10:21 pm

Anch'io mi sono ritrovata la vaschetta del liquido vuota, ma il meccanico mi ha fatto vedere a motore caldo, stando attento per la pressione, che svitando lentamente il tappo e facendo sfiatare l'aria, il liquido ricompare, Sembra che venga risucchiato come sotto vuoto nell'impianto e questo potrebbe essere la causa del fatto che ho dei vuoti o "buchi" di potenza in accelerazione... boh? In questo caso dovrei affrontare una nuova riparazione e nuovi disagi.
Spero che dopo il tagliando appena fatto, il problema sia risolto. Dopo mesi di rumori assurdi causati dalla rottura dei braccetti della barra stabilizzatrice, anche questa.
Non è stato un inizio fortunato, il mio... dopo soli 15 mila km.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Whity
Aveista Affermato
Aveista Affermato



MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Gio Set 13, 2012 10:26 pm

Hanno montato l'impianto gpl non a regola d'arte.
p.s. io sono solo 3.000 km... ma se li facevo con una Lamborghini spendevo di meno... Ho solo 3.000 km e la barra stabilizzatrice non mi ha dato ancora problemi ma, leggendo quanto capita a tutti mi sa che...
Per adesso mi lamento solo dei consumi e di quel vuoto inspiegabile di accelerazione.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Contenuto sponsorizzato




MessaggioOggetto: Re: Perdita liquido di raffreddamento (e forse olio motore?)   Oggi a 2:57 am

Tornare in alto Andare in basso
 
Perdita liquido di raffreddamento (e forse olio motore?)
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Perdita liquido di raffreddamento (e forse olio motore?)
» Il motore Modulare.
» Perdita liquido di raffreddamento!
» Liquido di raffreddamento
» Tipo di olio Motore e Trasudamento Teste

Permesso di questo forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sulla Nuova Aveo 2011 :: [NUOVA AVEO 2011] Meccanica & Assistenza :: Problemi e difetti riscontrati :: Motore & componenti meccaniche-
Andare verso: