Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistrarsiRegistrarsi  Accedi  

Condividere | 
 

 problemi riscontrati

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
mannakiller
New Aveista
New Aveista



MessaggioOggetto: problemi riscontrati   Mar Gen 03, 2012 6:51 am

allora io le ho tutte:

-retro che spesso gratta.
-pedale frizione che scricchiola.
-sbrinatore che parte da solo.
-in quinta marcia c'è qualcosa all'esterno e al di sotto dell'auto che vibra.
-stereo che ogni tanto escono le scritte in tedesco anzichè in italiano nella funzione bluetooth.
-in fase di rilascio della frizione la macchina tende a strattonare...e non sono io impedito perchè di auto ne ho guidate sempre.
-mi si è bloccato una volta lo sterzo con la luce spia del servo accesa.

la mia domanda è: spendo 14000 x una ltz e poi mi danno una'auto da 86cv che sembra ne abbia 50 e beve come un'auto da 140 cv, in più ha anche sti problemi...che devo fare?
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Bianchino
New Aveista
New Aveista



MessaggioOggetto: Re: problemi riscontrati   Mar Gen 03, 2012 8:43 am

Fossi in te la porterei in officina autorizzata, non ho avuto tutti i tuoi problemi ma di sicuro qualcosa ti possono sistemare o eventualmente riscontrare che qualcosa non va da far presente alla casa madre.

Per il pedale frizione a me il problema lo hanno risolto.

Il problema dello sterzo lo ho avuto anch'io ed è stata la cosa veramente più grave che sia capitata anche perchè a me a differenza tua non si è sbloccato nemmeno dopo i tentativi di riaccensione e infatti è stato poi riscontrato un difetto in fase di montaggio (non era stato fatto scattare un ingranaggio) e quindi secondo l'officina non dovrebbe ripresentarsi più.

Il bluetooth a me a volte funziona e a volte no, ma questo non lho fatto controllare perchè spero di trovare il tempo di guardarci prima da solo.

Per quel che riguarda lo sbrinatore ma soprattutto la retro e la quinta, falla vedere.

Quanto ai consumi la quasi totalità degli utenti sembra assestarsi tra i 6,5 e i 7 litri/100km sul misto, quindi macina ancora qualche chilometro e poi valuta, se possibile non affidarti al cdb ma prova a farti due conti tu, altrimenti se vai di cdb non resettarlo per qualche migliaio di km per avere un'idea più veritiera perchè su percorsi brevi ho riscontrato che da dei risultati a volte a mio parere discutibili.

Ciao
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Nico91
Aveista
Aveista



MessaggioOggetto: Re: problemi riscontrati   Mar Gen 03, 2012 11:41 am

Allora, il problema delle scritte della radio ce l'ho anch'io, ma confido nel fatto che la aggiornino in futuro, anche per renderla meglio compatibile con tanti telefoni; io per far sparire questa cosa ho messo la lingua inglese...Very Happy
Per non far grattare la retro, quando vedi che non entra, metti in folle, alzi la frizione e poi ritenti, al 99% dei casi funziona, altrimenti reinserisci prima e poi retro (non essendo quest'ultima sincronizzata)...
Per quanto riguarda lo sbrinatore, è stato appurato che è una cosa normale (succede a tanti altri qui del forum) che riparta da solo dopo che è stato acceso la volta prima che si è usata la macchina; questo dopo poco si spegne e il fatto che rimanga acceso quel tantino non compromette il suo funzionamento, poiché i voltaggi del suo circuito sono assai minimi...
Il fatto che strattoni è assai normale ed è una cosa che passa man mano che la tua vettura mangia kilometri...
Per quanto riguarda la quinta marcia, il pedale della frizione e lo sterzo invece mi sa che è proprio necessario l'intervento dell'officina... Rolling Eyes
Tornare in alto Andare in basso
Vedere il profilo dell'utente
ppaaolo
New Aveista
New Aveista



MessaggioOggetto: Re: problemi riscontrati   Gio Gen 12, 2012 11:03 pm

Anche io ho + o meno gli stessi problemi ovvero sento un mucchio di vibrazioni e scricchiolii vari.
mi escono le scritte in tedesco quando connetto il cellulare al bluetooth che però almeno si configura anche se non perfettamente, di qualcuno non riesce a leggere i numeri di qualcuno si di qualcuno tutti e 2 di qualcuno solo 1, comunque come auricolare funziona!
Lo sbrinatore mi si accende in automatico secondo me solo quando metto la ventola a 4 su sbrivetro ma nn ricordo.
Una sola volta durante la marcia si sono chiuse le portiere automaticamente e magicamente.
Gli strattonamenti li fa anche la mia se sono troppo racing ma se guido bene di solito non strattona.
Adesso che sono a 2500km la macchina è decisamente più slegata che da nuova non è superbrillante ma se si tirano le marce tra 3.500 giri e 5000 qualche emozione la da :-) fischia che sembra un aereo ma va diciamo che 70 cv potrebbe averli.La mia consuma come una ferrari non è mai scesa sotto i 9 l per 100km (anche guidando come un vecchio col cappello) a gpl con 26 litri fa 300 350 km quindi sugli 11 12 (circa come la mia punto a gpl)
Tornare in alto Andare in basso
Vedere il profilo dell'utente
LivingMacTracker
Moderatore
Moderatore



MessaggioOggetto: Re: problemi riscontrati   Ven Gen 13, 2012 8:03 am

Ciao Mannakiller.

Guardando qualche post precedente, potevi notare che io , e l'utente Syd , avevamo aperto un post per il problema della retro. Posso dirti solamente la mia esperienza, ovvero sia : chevrolet non ha riscontrato alcun problema, quindi non procede ad alcuna sostituzione. L'unico trucco per non farla grattare è che prima innesti la prima e poi la retro.

Per le scritte in deutsch , secondo me, la radio necessita di alcuni aggiornamenti, ma non possiamo parlare sicuramente di problema.

Per le altre cose, ti consiglio di andare SUBITO in officina!! E far saltare in aria al capo meccanico ed al venditore!! perchè, secondo me, non hanno controllato bene la tua auto prima di vendertela ( perchè è praticamente impossibile riscontrare un blocco dello sterzo con conseguente spia nei primi Kilometri !!!) .

_________________
" Se gomma tiene, io va come missile. Se gomma non tiene, io va come bomba dentro montagna!" (M.A.)
"Bite Your Apple!! " ( Slogan Apple '80 )
Chevy Aveo 1.2 EcoTec LT "Boracay Blue"

[/url]
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Admin
Amministratore
Amministratore



MessaggioOggetto: Re: problemi riscontrati   Ven Gen 13, 2012 10:50 am

@LivingMacTracker ha scritto:


Guardando qualche post precedente, potevi notare che io , e l'utente Syd , avevamo aperto un post per il problema della retro. Posso dirti solamente la mia esperienza, ovvero sia : chevrolet non ha riscontrato alcun problema, quindi non procede ad alcuna sostituzione. L'unico trucco per non farla grattare è che prima innesti la prima e poi la retro.

Per le scritte in deutsch , secondo me, la radio necessita di alcuni aggiornamenti, ma non possiamo parlare sicuramente di problema.

Per le altre cose, ti consiglio di andare SUBITO in officina!! E far saltare in aria al capo meccanico ed al venditore!! perchè, secondo me, non hanno controllato bene la tua auto prima di vendertela ( perchè è praticamente impossibile riscontrare un blocco dello sterzo con conseguente spia nei primi Kilometri !!!) .
quoto in pieno ciò che ha detto LivingMacTracker, se la macchina riscontra qualche difetto sin dalla consegna, è opportuno segnalarlo subito all'officina!
per il resto, consiglio di segnalare le varie problematiche nei opic già aperti ( come quello segnalato daLivingMacTracke) per evitare di disperdere info Wink
tienici aggiornato

_________________
Aibj7-
Amministratore del forum dedicato alla Chevrolet Aveo!


http://www.aveoclub.it
http://www.familyguy.it
http://www.thesimpson.it

Ricordo ai nuovi forumisti di leggere le "REGOLE DEL FORUM E COMPORTAMENTO DA SEGUIRE" e di presentarsi nella sezione apposita

amici certificati :
eugeskio didib aveotuning steven_like white aveo Lobe89 M.click64 aveoss124 siro pedro67 The Doctor gigu49, angyletor, baro,gianluca93, aries76

Modifiche effettuate:
Bocchette cromate Matiz chic;
Battitacco in alluminio originali con scritta AVeo
Luci di posizione anteriori e posteriori a led (ledmania)
Lampadine interne a led
Autoradio jvc due din Modello KW-XG701 con modulo bluetooth
Tornare in alto Andare in basso
Vedere il profilo dell'utente
MaBo974
New Aveista
New Aveista



MessaggioOggetto: Re: problemi riscontrati   Ven Mar 23, 2012 8:34 am

Per ora l'unico difetto riscontrato (700Km) è che rilasciando la frizione un po' strattona. Però secondo me non è la frizione ma è la centralina mal programmata da cui, sempre secondo me, dipende anche il beccheggio avanti e indietro quando si rilascia l'acceleratore.
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Ospite
Ospite



MessaggioOggetto: Re: problemi riscontrati   Ven Mar 23, 2012 8:07 pm

Sono d'accordo con te, il beccheggio è dovuto dall'erogazione del carburante non proprio ottimale. E' come se su di un'auto "vecchio stampo" con acceleratore non elettronico si desse gas e si togliesse gas in continuazione. La cosa è avvertibile soprattutto a bassa andatura in prima ed è alquanto fastidiosa, roba da mal di mare Smile.
Tornare in alto Andare in basso
assila
New Aveista
New Aveista



MessaggioOggetto: Re: problemi riscontrati   Lun Dic 16, 2013 4:13 pm

anche a me come MaBo974 mi beccheggia dopo aver inserito la prima, e a volte anche la seconda,e' davvero fastidioso, di km ne ho fatti tanti e con diverse auto, ma questa e' terribile, ti viene il mal di mare. Dite che e' la centralina? io la ho riportata in concessionaria dopo un mese dall'acquisto e il meccanico mi ha detto che la centralina "deve" tagliare benza per il discorso inquinamento, mi sembra un po' una scusa, provo a ripassare e vedere che mi dice se mi altero un poco....non la sopporto piu'!
Tornare in alto Andare in basso
Vedere il profilo dell'utente
francesco81LT
Moderatore
Moderatore



MessaggioOggetto: Re: problemi riscontrati   Mer Gen 01, 2014 4:13 pm

ciao ragazzi, per esperienza posso dire che lo strattonamento diminiusce cn i km per poi sparire.. io ne ho fatti 70000 e da prima a ora e completamente un altro motore.. ora si sentono i cv eccome..
Tornare in alto Andare in basso
Vedere il profilo dell'utente
klieberung
Amministratore
Amministratore



MessaggioOggetto: Re: problemi riscontrati   Sab Gen 04, 2014 5:11 am

io mai sentito sto strattonamento.

_________________
Amministratore del forum dedicato alla Chevrolet Aveo

Ricordo ai nuovi utenti di leggere le regole del forum e di presentarsi nella sezione apposita

Spoiler:
 
Tornare in alto Andare in basso
Vedere il profilo dell'utente
Contenuto sponsorizzato




MessaggioOggetto: Re: problemi riscontrati   Oggi a 3:02 am

Tornare in alto Andare in basso
 
problemi riscontrati
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» problemi riscontrati
» problemi riscontrati/ eventuali rimedi
» Lista Problemi in 7 mesi: complimenti FIAT
» Notevoli problemi con servizio e rovescio con Pure Drive Team
» Aiuto per prime prove, primi problemi...

Permesso di questo forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sulla Nuova Aveo 2011 :: [NUOVA AVEO 2011] Meccanica & Assistenza :: Problemi e difetti riscontrati :: Motore & componenti meccaniche-
Andare verso: