Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividere | 
 

 Accensione spia MIL

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Aveista86
Aveista Affermato
Aveista Affermato
avatar


MessaggioTitolo: Accensione spia MIL   Gio Set 22, 2011 12:53 pm

Riguardo a quest' argomento ne avevo già parlato su un altra discussione.

Ho fatto fare la diagnosi, visto che comunque mi da fastidio che si accenda, e il capo officina mi ha riscontrato l' errore N. 123

Ossia, bassa tensione al corpo farfallato.


Mi ha detto che, loro risolvevano sostituendo il corpo farfallato appunto, secondo Chevrolet difettoso. Su tutte le auto in cui sono intervenuti però, il problema della spia dopo un pò si è ripresentato.



Sono quindi in attesa che la Chevrolet gli invii un altra soluzione. Per cui devo richiamarli in settimana entrante.



A qualcuno di voi succede una cosa simile?????? A me la macchina continua ad andare benone...solo una volta, forse mi si è spenta.



Voi sapete qualcosa a riguardo??
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveista86
Aveista Affermato
Aveista Affermato
avatar


MessaggioTitolo: Re: Accensione spia MIL   Lun Ott 03, 2011 10:50 am

Lasciata finalmente in officina, me la ridanno per le 17:00 di oggi. Vedremo.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveo Racing 16v
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Accensione spia MIL   Lun Ott 03, 2011 6:46 pm

a me è comparso all'improvviso e all'improvviso è sparito

_________________
Love occhi dolci occhi dolci Chevrolet Possedute:occhi dolci occhi dolci  Love 
      Matiz (2006)     Aveo Mk1 (2009)    Aveo MK2 (2013)
 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveista86
Aveista Affermato
Aveista Affermato
avatar


MessaggioTitolo: Re: Accensione spia MIL   Lun Ott 03, 2011 7:52 pm

@Aveo Racing 16v ha scritto:
a me è comparso all'improvviso e all'improvviso è sparito



Problema risolto dicono, hanno sostituito il motorino passo passo, il corpo farfallato, il sensore del corpo farfallato e non so bene che altra centralina. Mi hanno spiegato che il massimo del disagio che crea questa spia, non è altro che i giri al minimo leggermente più alti, quindi un maggior consumo. Io ancora non l' ho provata che ho lavorato e sono andato con un altra macchina.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
fol1977
New Aveista
New Aveista



MessaggioTitolo: re. spia MIL    Mer Ott 05, 2011 9:23 pm

@Aveista86 ha scritto:
Riguardo a quest' argomento ne avevo già parlato su un altra discussione.

Ho fatto fare la diagnosi, visto che comunque mi da fastidio che si accenda, e il capo officina mi ha riscontrato l' errore N. 123

Ossia, bassa tensione al corpo farfallato.


Mi ha detto che, loro risolvevano sostituendo il corpo farfallato appunto, secondo Chevrolet difettoso. Su tutte le auto in cui sono intervenuti però, il problema della spia dopo un pò si è ripresentato.



Sono quindi in attesa che la Chevrolet gli invii un altra soluzione. Per cui devo richiamarli in settimana entrante.



A qualcuno di voi succede una cosa simile?????? A me la macchina continua ad andare benone...solo una volta, forse mi si è spenta.



Voi sapete qualcosa a riguardo??



leggo solo ora il tuo post e ti rispondo con (dis)piacere.......

quando ho comprato l'aveo (fine luglo 2010) dopo poche migliaia di km la spia mil ha cominciato ad accendersi di continuo accompagnata da un fastidioso problema di perdita di potenza della vettura- per spiegarlo la macchia va a scatti, come se le mancasse la benzina - vado più volte dal concessioario ma per la legge di murphy appena arrivo là la spia si spegne (il concessioanario cito per la suo "bravura" CISA 2000 di bologna) - prima mi dicono che in assenza della spia accesa non possono verificare alcunchè poi tornando un giorno con la spia accesa questa volta scopro che possono leggere tutto lo storico delle accensioni di tale spia. mi dicono di lasciare la vettura e che resetteranno la centralina. problema risolto?

devo dire che da 5000 al primo tagliando non ho più avuto problemi ma ho pagato più di 150 euro per resettare la centralina. un furto. poi 350 per il tagliando!!!!!! (ho messo un altro post)

dopo il primo tagliando il problema si è ripresentato ugale se non peggio a prima. Credo che il problema non sia nella centralina ma nella farlalla, ho provato ad andare solo a benzina ma il problema sta peggiorando di giorno in giorno (ora ho circa 21.000 km). sono andato e tornato da bologna - malpensa con questa spia accesa, il motore non sembra avere problemi ma i consumi come ho letto sono aumentati.

ora sto valutando cosa fare, se riporta la vettura da quegli onesti del concessionario mi sparano altrei 150 euro senza fare nulla, siccome la vettura ha 100.000 km di garanzia sto pensando di rivolgermi ad una associazione di consumatori per far valere il mio diritto ad avere un'auto funzionante che non vada "a scatti". so che otterro' poco o niente ma romperò le scatole il più possibile. Nei prox giorni metterò un filmato dela guida con questo problema.............


sono veramente deluso - lo dico con dispiacere, dalla marca, dal concessionario, dall'assistenza meccanica. la macchian ok costa poco, ha un cambio terribile....non ha ripresa.....la radio non prende bene... la spia del gas dice quello che vuole lei ...... tutte cose che possono passare ma che anche la parte meccanica sia difettosa è davvero intollerabile. non consiglierei a nessuno di prendere una Chevrolet.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveista86
Aveista Affermato
Aveista Affermato
avatar


MessaggioTitolo: Re: Accensione spia MIL   Gio Ott 20, 2011 5:59 pm

@fol1977 ha scritto:
@Aveista86 ha scritto:
Riguardo a quest' argomento ne avevo già parlato su un altra discussione.

Ho fatto fare la diagnosi, visto che comunque mi da fastidio che si accenda, e il capo officina mi ha riscontrato l' errore N. 123

Ossia, bassa tensione al corpo farfallato.


Mi ha detto che, loro risolvevano sostituendo il corpo farfallato appunto, secondo Chevrolet difettoso. Su tutte le auto in cui sono intervenuti però, il problema della spia dopo un pò si è ripresentato.



Sono quindi in attesa che la Chevrolet gli invii un altra soluzione. Per cui devo richiamarli in settimana entrante.



A qualcuno di voi succede una cosa simile?????? A me la macchina continua ad andare benone...solo una volta, forse mi si è spenta.



Voi sapete qualcosa a riguardo??



leggo solo ora il tuo post e ti rispondo con (dis)piacere.......

quando ho comprato l'aveo (fine luglo 2010) dopo poche migliaia di km la spia mil ha cominciato ad accendersi di continuo accompagnata da un fastidioso problema di perdita di potenza della vettura- per spiegarlo la macchia va a scatti, come se le mancasse la benzina - vado più volte dal concessioario ma per la legge di murphy appena arrivo là la spia si spegne (il concessioanario cito per la suo "bravura" CISA 2000 di bologna) - prima mi dicono che in assenza della spia accesa non possono verificare alcunchè poi tornando un giorno con la spia accesa questa volta scopro che possono leggere tutto lo storico delle accensioni di tale spia. mi dicono di lasciare la vettura e che resetteranno la centralina. problema risolto?

devo dire che da 5000 al primo tagliando non ho più avuto problemi ma ho pagato più di 150 euro per resettare la centralina. un furto. poi 350 per il tagliando!!!!!! (ho messo un altro post)

dopo il primo tagliando il problema si è ripresentato ugale se non peggio a prima. Credo che il problema non sia nella centralina ma nella farlalla, ho provato ad andare solo a benzina ma il problema sta peggiorando di giorno in giorno (ora ho circa 21.000 km). sono andato e tornato da bologna - malpensa con questa spia accesa, il motore non sembra avere problemi ma i consumi come ho letto sono aumentati.

ora sto valutando cosa fare, se riporta la vettura da quegli onesti del concessionario mi sparano altrei 150 euro senza fare nulla, siccome la vettura ha 100.000 km di garanzia sto pensando di rivolgermi ad una associazione di consumatori per far valere il mio diritto ad avere un'auto funzionante che non vada "a scatti". so che otterro' poco o niente ma romperò le scatole il più possibile. Nei prox giorni metterò un filmato dela guida con questo problema.............


sono veramente deluso - lo dico con dispiacere, dalla marca, dal concessionario, dall'assistenza meccanica. la macchian ok costa poco, ha un cambio terribile....non ha ripresa.....la radio non prende bene... la spia del gas dice quello che vuole lei ...... tutte cose che possono passare ma che anche la parte meccanica sia difettosa è davvero intollerabile. non consiglierei a nessuno di prendere una Chevrolet.



Onestamente, il mio (simile al tuo ma da quanto dici meno grave) difetto...riguarda il corpo farfallato e non è vero che non possono fare niente, le nostre Chevy registrano tutti gli errori nella centralina...sotto lo sterzo c' è l' attacco. Se il concessionario mi aveva fatto pagare un intervento in garanzia però...a quest' ora ancora mi davano i risarcimenti morali. Tu non avresti dovuto pagare...e poi, la centralina Chevy sotto lo sterzo, che so io non si resetta perchè non è una centralina attiva...deve solo registrare e volendo, gli resetti gli errori parziali. Comunque non avresti dovuto pagargli l' intervento...io gli dicevo ora a turno mi prestate pure le vostre donne, se non volete passare guai amari, e state pure zitti.



A integrazione di quanto detto...per resettare l' eprom parzialmente è sufficente spegnere e accendere la macchina 3 volte di filato. La quarta volta la spia sparisce perchè l eprom se spegni 3 volte di seguito e accendi la quarta si smermorizza. Ma se un problema c è c è...e poi, per spegnere e accendere l' auto 4 volte si sono fatti pagare bene.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
alexl
New Aveista
New Aveista



MessaggioTitolo: spia MIL   Gio Ott 20, 2011 8:48 pm

Ritirata dal concessionario con la spia MIL accesa...Mi dice di non preoccuparmi perche' e' normale e che entro i prima 50-60Km si sarebbe spenta. L'auto comunque andava benissimo.

Purtroppo non e' andata cosi...

IL meccanico ha risolto il problema sostituendo il sensore di velocita' difettoso (ed e' passato circa un anno senza che si ripresentasse).

ciao,

Alex
Tornare in alto Andare in basso
Vedi il profilo dell'utente
fol1977
New Aveista
New Aveista



MessaggioTitolo: RE:.......più luci   Dom Ott 23, 2011 10:53 am

@Aveista86 ha scritto:


Onestamente, il mio (simile al tuo ma da quanto dici meno grave) difetto...riguarda il corpo farfallato e non è vero che non possono fare niente, le nostre Chevy registrano tutti gli errori nella centralina...sotto lo sterzo c' è l' attacco. Se il concessionario mi aveva fatto pagare un intervento in garanzia però...a quest' ora ancora mi davano i risarcimenti morali. Tu non avresti dovuto pagare...e poi, la centralina Chevy sotto lo sterzo, che so io non si resetta perchè non è una centralina attiva...deve solo registrare e volendo, gli resetti gli errori parziali. Comunque non avresti dovuto pagargli l' intervento...io gli dicevo ora a turno mi prestate pure le vostre donne, se non volete passare guai amari, e state pure zitti.



A integrazione di quanto detto...per resettare l' eprom parzialmente è sufficente spegnere e accendere la macchina 3 volte di filato. La quarta volta la spia sparisce perchè l eprom se spegni 3 volte di seguito e accendi la quarta si smermorizza. Ma se un problema c è c è...e poi, per spegnere e accendere l' auto 4 volte si sono fatti pagare bene.

aggiormento sulla mia spia MIL: alla fine non sono andato nell'officina della concessionaria ( a onor di cronaca avevo chiesto ad un'altra officina opel di controllare la centralina ma mi hanno cordialmente rimandato dal concessionario ove sussiste la garanzia) - da quello che ho capito la garanzia vale per le rotture meccaniche ma ogni intervento vuole che la manodopera sia pagata (è esclusa dalla garanzia......)

dicevo ch non sono andato in officina, ho fatto circa 1000 km tirando molto le marce (prima fino ai 4000 giri, seconda fino ai 50 km, terza fino agli 80 km ) come mi ha consigliato un mio amico esperto di motori (teoria: in città le macchine a doppia alimentazione soffrono perchè gli iniettori immettono molta benzina nella camera di combustione e questa non brucia completamente). In pratica ho consumato un botto di più ma la spia MIL non si è più accesa............

ottimo il consiglio sul reset della centralina.

ora erò ho un altro problema: le luci non si accendono più a dovere, pur girando la manopola nella posizione corretta rimangono allo stato di luci di posizione...... apro un altro post??? mi dispiace essere uno di quelli che elenca solo dei problemi..........
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveista86
Aveista Affermato
Aveista Affermato
avatar


MessaggioTitolo: Re: Accensione spia MIL   Dom Ott 23, 2011 11:19 am

@fol1977 ha scritto:
@Aveista86 ha scritto:


Onestamente, il mio (simile al tuo ma da quanto dici meno grave) difetto...riguarda il corpo farfallato e non è vero che non possono fare niente, le nostre Chevy registrano tutti gli errori nella centralina...sotto lo sterzo c' è l' attacco. Se il concessionario mi aveva fatto pagare un intervento in garanzia però...a quest' ora ancora mi davano i risarcimenti morali. Tu non avresti dovuto pagare...e poi, la centralina Chevy sotto lo sterzo, che so io non si resetta perchè non è una centralina attiva...deve solo registrare e volendo, gli resetti gli errori parziali. Comunque non avresti dovuto pagargli l' intervento...io gli dicevo ora a turno mi prestate pure le vostre donne, se non volete passare guai amari, e state pure zitti.



A integrazione di quanto detto...per resettare l' eprom parzialmente è sufficente spegnere e accendere la macchina 3 volte di filato. La quarta volta la spia sparisce perchè l eprom se spegni 3 volte di seguito e accendi la quarta si smermorizza. Ma se un problema c è c è...e poi, per spegnere e accendere l' auto 4 volte si sono fatti pagare bene.

aggiormento sulla mia spia MIL: alla fine non sono andato nell'officina della concessionaria ( a onor di cronaca avevo chiesto ad un'altra officina opel di controllare la centralina ma mi hanno cordialmente rimandato dal concessionario ove sussiste la garanzia) - da quello che ho capito la garanzia vale per le rotture meccaniche ma ogni intervento vuole che la manodopera sia pagata (è esclusa dalla garanzia......)

dicevo ch non sono andato in officina, ho fatto circa 1000 km tirando molto le marce (prima fino ai 4000 giri, seconda fino ai 50 km, terza fino agli 80 km ) come mi ha consigliato un mio amico esperto di motori (teoria: in città le macchine a doppia alimentazione soffrono perchè gli iniettori immettono molta benzina nella camera di combustione e questa non brucia completamente). In pratica ho consumato un botto di più ma la spia MIL non si è più accesa............

ottimo il consiglio sul reset della centralina.

ora erò ho un altro problema: le luci non si accendono più a dovere, pur girando la manopola nella posizione corretta rimangono allo stato di luci di posizione...... apro un altro post??? mi dispiace essere uno di quelli che elenca solo dei problemi..........


Sei in errore. Le persone in officina vengono già pagate dalla casa per gli interventi in garanzia. Esempio, se sfondi il paraurti e un faro davanti perchè cozzi contro un muro, allora devi pagare il lavoro degli operai e i pezzi, ma se la tua auto ha dei problemi di natura meccanica tu, se fai anche il tagliando nello stesso momento, paghi quello ma mi dispace dirtelo, quando mi hanno cambiato il corpo farfallato e hanno perso una giornata dietro la mia auto, non hanno voluto nulla.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: Accensione spia MIL   

Tornare in alto Andare in basso
 
Accensione spia MIL
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Accensione spia freni in curva a sx
» accensione spia motore
» Accensione spia MIL
» accensione spia "Far controllare il servosterzo "
» Accensione spia triangolare gialla, sono disperato!!!

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sull'Aveo 2008 :: [AVEO 2008] Meccanica & Assistenza :: Problemi & Difetti riscontrati :: Motore & componenti meccaniche-
Andare verso: