Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividi | 
 

 Altri problemi........

Andare in basso 
AutoreMessaggio
Ospite
Ospite



MessaggioTitolo: Altri problemi........   Dom Gen 16, 2011 6:01 pm

Ciao ragazzi e buon anno a tutti.
Purtroppo la mia Aveo continua a fare i capricci.......
Se vi ricordate, tempo fa è stata sostituita la frizione, ma il problema nelle partenze rimane!!!!
La mia Aveo, in partenza (non sempre), si comporta in maniera strana: una vibrazione che sembra partire dal motore e si trasmette sui pedali, lo fa anche quando passo dalla prima alla seconda, se sono in accelerazione, per esempio quando devo immettermi nel traffico.
Questo difetto è molto fastidioso soprattutto nel traffico cittadino.
L'ho fatta controllare dal mio meccanico di fiducia, che ha notato il difetto, ma non ha saputo dirmi a cosa è dovuto.
Mi ha controllato gli attacchi del motore e frizione, ma l'Aveo è in ordine.
Gli ammortizzatori, emettono uno scricchiolìo marcato, il display della radio ogni tanto scompare ed addirittura entra in funzione la schermata del caricatore CD.........ma io non ce l'ho!!!!!!
Martedì la devo riportare alla Chevrolet.
Il capo officina, mi ha detto che la controllerà, anche se già mi ha anticipato, che è normale che faccia così: tutte le Aveo lo fanno!!!!!!!!!
Per gli ammortizzatori, ha detto che sono i tamponi in gomma e per la radio..........la deve togliere ed io devo andare in giro con un bel buco sul cruscotto, fino a quando non arriverà la nuova.........
Peccato che la mia Aveo sia nata male..........
Ha solamente 23.000 km, a 100.000 km (se ci arriverà), cos'altro si sarà rotto?
Sono stati anche rettificati i dischi dei freni.
Torna in alto Andare in basso
The Doctor
Moderatore
Moderatore
avatar


MessaggioTitolo: Re: Altri problemi........   Lun Gen 17, 2011 8:35 am

sigarotoscano ha scritto:
Ciao ragazzi e buon anno a tutti.
Purtroppo la mia Aveo continua a fare i capricci.......
Se vi ricordate, tempo fa è stata sostituita la frizione, ma il problema nelle partenze rimane!!!!
La mia Aveo, in partenza (non sempre), si comporta in maniera strana: una vibrazione che sembra partire dal motore e si trasmette sui pedali, lo fa anche quando passo dalla prima alla seconda, se sono in accelerazione, per esempio quando devo immettermi nel traffico.
Questo difetto è molto fastidioso soprattutto nel traffico cittadino.
L'ho fatta controllare dal mio meccanico di fiducia, che ha notato il difetto, ma non ha saputo dirmi a cosa è dovuto.
Mi ha controllato gli attacchi del motore e frizione, ma l'Aveo è in ordine.
Gli ammortizzatori, emettono uno scricchiolìo marcato, il display della radio ogni tanto scompare ed addirittura entra in funzione la schermata del caricatore CD.........ma io non ce l'ho!!!!!!
Martedì la devo riportare alla Chevrolet.
Il capo officina, mi ha detto che la controllerà, anche se già mi ha anticipato, che è normale che faccia così: tutte le Aveo lo fanno!!!!!!!!!
Per gli ammortizzatori, ha detto che sono i tamponi in gomma e per la radio..........la deve togliere ed io devo andare in giro con un bel buco sul cruscotto, fino a quando non arriverà la nuova.........
Peccato che la mia Aveo sia nata male..........
Ha solamente 23.000 km, a 100.000 km (se ci arriverà), cos'altro si sarà rotto?
Sono stati anche rettificati i dischi dei freni.


Ciao Buon anno anche a te,

in merito al Tuo problema di frizione scusa se insisto ma per me e' una mancanza di fluidità nell'attrito fra frizione e volano, con conseguente partenza tremolante.,per gli ammortizzatori vedo che e' una problematica gia' nota qui. mentre per la radio,se il display da i numeri ,falla sostituire in garanzia,io per ora ho notato solo che a volte non legge le tracce mp3, ma ho risolto nel masterizzare con una velocita' piu' lenta.


ciao ciao
Torna in alto Andare in basso
Visualizza il profilo
 
Altri problemi........
Torna in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sull'Aveo 2008 :: [AVEO 2008] Meccanica & Assistenza :: Problemi & Difetti riscontrati :: Motore & componenti meccaniche-
Vai verso: