Forum Aveoclub
Ciao e benvenuto sul Forum dell'Aveoclub.it

Per poter visualizzare alcune sezioni del forum devi registrarti e presentarti nella sezione "Benvenuti:Presentazioni e Regolamento".

Una volta registrato ricordati di leggere il regolamento!

La registrazione al forum è completamente gratuita.



 
IndiceIndice  PortalePortale  GalleriaGalleria  FAQFAQ  CercaCerca  RegistratiRegistrati  Accedi  

Condividi | 
 

 [Risolto] Indicatore della temperatura "sbroccato"

Andare in basso 
AutoreMessaggio
Aveista86
Aveista Affermato
Aveista Affermato
avatar


MessaggioTitolo: [Risolto] Indicatore della temperatura "sbroccato"   Mar Dic 28, 2010 11:30 pm

Oggi quando sono partito, prima mi ha dato la temperatura giusta, poi ho spento riacceso e mi segnava 18 gradi (ma sono sicuro che nn li faceva Shocked ) e anche stasera l' ha rifatto, è partito da cifre altissime, anche se non l ho lasciata al sole. Poi camminando man mano scendeva sempre fino alla temperature giusta, ma ci ha messo 1 pò...

Lo fa anche a voi?????????

Si risolve???

grazie ciao saluto
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Admin
Amministratore
Amministratore
avatar


MessaggioTitolo: Re: [Risolto] Indicatore della temperatura "sbroccato"   Mer Dic 29, 2010 7:04 pm

ciao,
è "normale" poichè nelle chevrolet il sensore della temperatura esterna è vicino al motore, nella parte bassa esternamente.....
quindi quando il motore è ancora caldo e la vettura è ferma il calore fa salire la temperatura...
quando l'auto è in movimento invece segnala la temperatura "giusta"!
saluto

_________________
Aibj7-
Amministratore del forum dedicato alla Chevrolet Aveo!


http://www.aveoclub.it
http://www.familyguy.it
http://www.thesimpson.it

Ricordo ai nuovi forumisti di leggere le "REGOLE DEL FORUM E COMPORTAMENTO DA SEGUIRE" e di presentarsi nella sezione apposita

amici certificati :
eugeskio didib aveotuning steven_like white aveo Lobe89 M.click64 aveoss124 siro pedro67 The Doctor gigu49, angyletor, baro,gianluca93, aries76

Modifiche effettuate:
Bocchette cromate Matiz chic;
Battitacco in alluminio originali con scritta AVeo
Luci di posizione anteriori e posteriori a led (ledmania)
Lampadine interne a led
Autoradio jvc due din Modello KW-XG701 con modulo bluetooth
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Aveista86
Aveista Affermato
Aveista Affermato
avatar


MessaggioTitolo: Re: [Risolto] Indicatore della temperatura "sbroccato"   Mer Dic 29, 2010 8:35 pm

@Admin ha scritto:
ciao,
è "normale" poichè nelle chevrolet il sensore della temperatura esterna è vicino al motore, nella parte bassa esternamente.....
quindi quando il motore è ancora caldo e la vettura è ferma il calore fa salire la temperatura...
quando l'auto è in movimento invece segnala la temperatura "giusta"!
saluto

Grazie 1000 Felice
Tornare in alto Andare in basso
Vedi il profilo dell'utente
gelonet
New Aveista
New Aveista
avatar


MessaggioTitolo: Re: [Risolto] Indicatore della temperatura "sbroccato"   Sab Ago 18, 2012 7:07 pm

a me ha fatto la cosa opposta.. partito con 18° (mentre fuori ce n'erano più di 30!!!) è stato così per un bel pò.. dopo di che ha cominciato a salire.... mah!
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: [Risolto] Indicatore della temperatura "sbroccato"   

Tornare in alto Andare in basso
 
[Risolto] Indicatore della temperatura "sbroccato"
Tornare in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Aveoclub :: Tutto sull'Aveo 2008 :: [AVEO 2008] Meccanica & Assistenza :: Problemi & Difetti riscontrati :: Impianto audio & elettrico-
Andare verso: